Hagzen's budsjett HTPC - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 44 av 44
  1. #41
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja, alt var gjort riktig.

    Fant ut av probemet nå nettopp!

    Eller...veit egentilg ikke hva jeg gjorde, men bra ble det ihvertfall! =)
    Lasta ned en CD me masse nye drivere til ting å tang, matet den inn når Vista ikke fant harddisk, så ble det bra! =)

    Noen filmfremviser program som er å anbefale? Jeg bruker nå VLC player, veit ikke om det er det beste?

  2. #42
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    VLC er ikke kjent som det beste valget, spesielt ikke på interlaced materiale IMO.

    Mediasenterprg: Mediaportal
    Ren avspiller: WMP Classic (følger med mange codec pakker)

    Begge gratis

  3. #43
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    PC`en har nå vært under skikkelig testing i et par dager!

    Må si meg strålende fornøyd! Er knapt hørbar lyd, rask og stilig design!
    Takk for at du delte dette oppsettet hagzen! =)

    Noen spm har jeg igjen!

    -Ved avspilling av filmer synes jeg det "blaffrer" i bilde noe. Man ser det særlig i ansiktet til folk når de filmes litt på avstand! Noe å stille på skjermkort, eller må jeg bytte avspiller? Har nå VLC, men skal laste ned WMP classic etterpå. Noen codec jeg må slenge med?

    - Når jeg ser DVD film i VLC og velger Audio-Audio Device-A/55 over S/PDIF får jeg bare hakking i lyden! :/ Jeg har koblet lyden til med en optisk kabel rett til reciver

    - Må man aktivere skjermen på kabinettet, eller er det jeg som har gkemt og koblet det til?


    MVH
    Joakim

  4. #44
    Intermediate DrErling sin avatar
    Medlem siden
    Oct 2003
    Poster
    4,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jhafeld
    Må man aktivere skjermen på kabinettet, eller er det jeg som har gkemt og koblet det til?
    Sjekk at du har koblet den interne usb-kabelen til rett output på hovedkortet.
    Eller, koble den vanlige usb-kabelen inn i en av usb-portene bak på hovedkortet.
    Har du lastet ned og installert driver til skjermen?

    DrE

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •