Hjeeeelp !!! Rosa Tekst??

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Hjeeeelp !!! Rosa Tekst??

    Hei.

    Har for ikke så lenge siden oppgradert min Scaleo Ev til Vista. Etter dette har undertekst ved dvd avspilling i Mce blitt rosa med grønnlig bakgrunn ???

    Noen som vet hvorfor??. det er jo ikke noe særlig og se på film med rosa / grønn smørje av tekst under.

    På forhånd, takk for svar.

  2. #2
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som har vært borti dette fenomenet???

  3. #3
    Active
    Medlem siden
    Jun 2007
    Poster
    323
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Joda, jeg har det jeg også. En annen jeg kjenner har det samme. Har ikke hatt så mye tid til å se på det enda, men siden det er flere så bør det vel være kjent på support telefonen. (De svarer for øvrig kjapt, men hver gang du ringer sier de bare at maskinen må sendes inn til rep. De har åpenbart null kompetanse til å drive support over telefon.) Har et annet problem som er verre og som trolig fører til at jeg må sende inn og det er at tuner-kortet forsvinner fra device manager og MC tror da at det ikke er noen tunere å ta opp fra. Selv om de altså ble innstallert og satt opp og virket til og begynne med. Forsvinner etter dvale og kommer noen ganger tilbake etter full restart. Mister nesten alle opptak på den måten.

  4. #4
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Noen??

    Noen som har funnet en løsning på dette???

  5. #5
    Intermediate tazzat sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,101
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Legge inn XP igjen,Vista er WinME spør du meg,vent til SP2 er ute til vista.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •