Lyden faller ut etter noen sekunder/minutter med Dscaler.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lyden faller ut etter noen sekunder/minutter med Dscaler.

    Jeg har nettopp oppgradert HTPC'en til et Abit AN7 Nforce2 hovedkort, PC3200 RAM og trådløst PCI nettverkskort.

    Det funker helt fint bortsett fra at lyden faller bort når jeg ser på TV med Dscaler 4.1.8 og tuneren i mitt Pinnacle PCTV PRO. Det virker som om den ikke klarer å låse lydformatet, plutselig kan det blir lavere volum og så stille. Da må jeg velge at den skal søke etter lydformat igjen. Dette gjør at jeg ikke kan se på TV i det hele tatt.

    Jeg kjører lyden inn på onboard lydkortet og ut gjemmom den optiske utgangen til receiveren. Jag har ikke testet den analoge utgangen.

    Jeg har ikke prøvd andre TV-programmer enda. Jeg kjører ingen virusprogrammer eller messenger eller noe sånt som popper opp.


    Mvh
    Tor Arne Hustvedt

  2. #2
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det virker som om det var nettverket som gjorde det. Jeg slo av det trådløse nettverkskortet og da gikk det fint.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •