Trøbbel med MCE og dvalefunksjon

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trøbbel med MCE og dvalefunksjon

    Er nettopp ferdig med å bygge meg HTPC, men sliter litt med en funksjon.
    Når jeg slaår av allt, med min Harmony fjernkontroll. Så har jeg satt mediasenteret(Microsoft) til å gå i dvale, dette virker fint,,,,MEN når jeg da slår det på igjen kobler det faktisk ut usb reciveren til fjernkontrollen som da også er MCE?? Noe som har vært borti dette?

    Kan godt komme med hvilke komponenter som er brukt, hvis dette skulle være til hjelp for noen der ut.

  2. #2
    Newcomer own sin avatar
    Medlem siden
    Nov 2006
    Poster
    280
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må gå i Bios til maskinen og fortelle at strømmen til USB ikke skal skrues av ved dvale (S3).

    Noen hovedkort greier ikke dette, så du må prøve.

  3. #3
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hmmmmmm mere trøbbel

    Ser ut til at jeg ikke skal finne ut av dette jeg.
    Jeg bruker MCE Standby Tool til å gjøre settings for meg. Bruker dette hovedkortet : Asus M2NPV-VM, nForce430+GeForce 6150.
    Når jeg tykker på power knappen på fjernkontrollen : Hauppauge! WinTV-PVR-500MCE. så går maskinen ned i S3,,,MEN så starter den f**n meg igjen, og når den da kommer opp høres den ekkle lyden av en usb enhet som blir koblet fra...??? Det som gjør det enda litt mere merkelig er at jeg også har en gammel Microsoft wireless desktop elite keaboard/mus, alså en usb mottaker for dette koblet til også..MEN dette blir ikke koblet ut??????

    Alle råd motaes med stor takk, da kjerringa ikke er helt fornyd med denne løsningen i utgangspunktet, så bør jeg få dette til å virke hvis jeg skal hå noen forhåpninger om å kunne beholde min nyydelig htpc ..

    Takker på forhand for all hjelp

  4. #4
    Newcomer gormnass sin avatar
    Medlem siden
    Jan 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å lese litt opp problemet og løsninger her : How to troubleshoot hibernation and standby issues in Windows XP

  5. #5
    Newcomer own sin avatar
    Medlem siden
    Nov 2006
    Poster
    280
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du bør sjekke manualen til hovedkortet. Det er sannsynlig at du da har n switch eller jumper som må flyttes for å etablere strøm til USB.

    Husk at mus på usb har et annet system for å vekke PC`en over usb. Fjernkontrollen oppfører seg jo ikke som en mus, da må du installere ekstra program.

    NB! Noen hovedkort greier ikke dette uten hack i registeret til XP. Du kan du søke på f.eks Google. Skriv navnet på hovedkortet ditt + problem standby

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •