Vista MCE, meny og teksting på DVD

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Vista MCE, meny og teksting på DVD

    Hei

    Jeg spiller av dvder som bare det i vista, men ikke får jeg satt på tekst, og det mangler markering rundt meny ikonene, så jeg ser jo ikke om jeg flytter med rundt og trykker på riktig så sant jeg bruker en fjernkontroll. Må bruke musa, men uansett så får jeg ikke til og se med tekst, hva er problemet?

    Noen som har vært borti dette?


    MVH

    Petter

  2. #2
    Active Andreash sin avatar
    Medlem siden
    Aug 2004
    Poster
    308
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    tekst

    Hei.

    I task menyen for DVD kan du sette Norwegian/Norsk som default Subtitle/tekst. Det funker hos meg iallefall..

    Får du Surroundlyd ut fra din Vista PC??

    Andreas

  3. #3
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    etter hva jeg har merket, så har jeg surrerundt lyd ja. Men nå kjører jeg bare passtrugh eller hvordan det skrives da... slik at receveren min gjør jobben.

    Hva mener du med i task menyen?

  4. #4
    Active Andreash sin avatar
    Medlem siden
    Aug 2004
    Poster
    308
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har engelsk VIsta, og der er det en meny for innstillinger som heter Tasks..
    Eller er det jeg som husker feil??
    På norsk heter det sikkert "oppgaver" eller noe lignende..

  5. #5
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg fant, den,,, men ikke fått testa enda

  6. #6
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får det fremdeles ikke til. Ingen markering i meny og ikke tekst. vil ikke vise seg for alt i verden.

    Hva kan gjøres?

    Er det noen som har vært borti dette i Vista?

    Edit: Men det som er merkverdig... er at alt fungerer slik det skal i MediaPlayer da jeg ikke er inne i MCE delen

    Edit2: Fungerer på den bærbare min, men ikke på mce maskinen... Skjønner ikke hva som kan være feil... På mce pc`n, får jeg heller ikke meny valg i MP ute i Windows(skrievebord).

    Kan det være skjermkortet? Selv om det kortet har fungert helt fint i MCE2005

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •