Kabel tv dekoder til MCE "lav datahastighet++"

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kabel tv dekoder til MCE "lav datahastighet++"

    Jeg har fått meg en Media Center PC med Hauppauge PVR 500 mce kort.

    Problemet er følgende:

    Jeg har kabeltv fra Canal Digital inn til en digital kabel tv dekoder.
    Kobler jeg signalene fra dekoderen og inn i tv så får jeg bra bilde.

    MEN, når jeg kobler signalene fra dekoderen inn i Haupphage kortet og prøver å stille inn tv signalet i MCE (velger at jeg har Set top box) så får jeg beskjed etter noen sekunder om at overførselen blir avbrutt pga lav datahastighet eller signal tap.
    Har prøvd å koble både via S-VHS og komposit med samme resultat.

    Prøvde en gang å koble signalene fra dekoderen til Haupphauge kortet med vanlig antenne kabel og velge at jeg IKKE hadde set top box, da fant MCE de analoge tv kanalene, men jeg får svart skjerm og KUN lyd. Etter noen sekunder forsvinner dette igjen og jeg får samma feilmld som over: lav datahasitghet eller signalfeil.

    Har dere noen løsninger på dette her?

    Bruker Cyberlink Power DVD 7 dekoder.

    Har søkt rundt på det meste av forumer, men finner ingen svar på dette her...

  2. #2
    Newcomer gormnass sin avatar
    Medlem siden
    Jan 2006
    Poster
    46
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan koble på to måter;
    1.
    Koble kabelen fra CanalDigital rett inn i Hauppauge-kortet. Du får da analoge tvsignaler fra CanalDigital. Ved oppsett i MCE velger du analog kabeltv uten set-top boks. Kvaliteten er ikke som CD Digital rett i TV'n men brukbar.

    2. La kobling til CanalDigital set-top-boks være koblet med signal inn i fra veggen på INPUT, så kobler du en kabel fra OUTPUT fra set-top-boks til INPUT på Happauge-kortet. Med denne måten må du også sette på en IR-øye på set-top-bokse, for at du skal kunne skifte kanal.

    Se på tegningen i denne posten; http://avforum.no/forum/567318-post4.html

    Jeg kan ikke si noe om kvaliteten på bilde ved å bruke oppsett 2. Men ved å bruke oppsett 1., fungerer det OK hjemme hos meg.
    Jeg har også utført en del "tweeks", for å bedre bildekvaliteten. Les mer om det her: The Green Button - LiveTV Quality - A Fix?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •