Problemer med transcode XBOX360

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    36
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med transcode XBOX360

    Ved avspilling av divx/xvid filer fra pc'n hopper filmen nesten hver gang framover i filen... Noen ganger avsluttes avspillingen midt i filmen som om den skulle være ferdig...
    Noen som har vært borti dette?
    Kan det rett og slett være maskina mi som ikke takler presset?

  2. #2
    Active
    Medlem siden
    May 2006
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    T360

    Jeg antar at transcode 360 krever en del ressurser... Hva slags pc er det du har?

    Hos meg mister jeg de første sekundene i klippene jeg ser, men har aldri vært rammet av at det stopper midt i. Det eneste er om det blir nettverksproblemer (pc'n er trådløs), men da kommer det frem feilmelding om det, og filmen fortsetter igjen etter et par sekunder...
    Samsung UE55F8005 | Pioneer SC-LX72 | Oppo BDP-103 | Dali Mentor 8 / Mentor Vokal / Concept 1 | Velodyne CHT-10
    Xbox One | aune X1 dac | AKG Q701 | Philips Fidelio X1 | Turtle Beach Stealth 500X | Sennheiser Momentum on-ear | Harmony Ultimate

  3. #3
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    36
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Løsning?

    Satte opp "buffer tiden" til 60 sekund og det ser ut til og virke bra så langt!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •