Problemer med MCE og dekoder

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    39
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med MCE og dekoder

    Vi har akkurat fått fibernett fra Sandefjord bredbånd(samme som bla. Lyse)
    Vi prøver å koble sammen en Fuijitsu- Siemens Scaleo C med mediasenter med dekoderen (kreatel).
    Vi har koblet dekoderen til PCen med S-video kabel.
    VI prøver å konfigurere PCen til dekoderen og her begynner problemene.

    Problem 1. Vi får tre valg Kabel TV, Satelitt eller Antenne.
    Vi tror vi har kabel TV, Noen som vet hva som er rett?

    Vi ser at vi har TV signaler gjennom PCen når mediasenter søker opp kabeltype. Den finner s-video.

    Etter det skal vi konfigurere fjernkontrollene slik at medisenter endrer kanalene på dekoderen. Her starter problem 2.
    Vi har klistret fast IR-sensoren på dekoderen. Men når vi skal prøve å konfigurere fjernkontrollen på dekoderen så skjer det ingen ting. Vi har prøvd og prøvd. Vi har lest tips om at en plasma skjerm kan forstyrre signalene. Vi har prøvd å skjerme dekodren uten resultat.
    Først test er å prøve å trykke tallet 0, noen ganger så ser vi at PCen at den har kontakt uten at vi har trykket 0, noen ganger skjer ingen ting. Men uansett så skjer det ingenting hvis vi trykker tallet 1 og her stopper det. VI kommer ikke videre.

    Vi er nå litt frustrert og håper noen har erfaring med de samme problemene vi har nå. Har noen tips så taes de imot med veldig stor takk.

    Vestfolding

  2. #2
    Newcomer own sin avatar
    Medlem siden
    Nov 2006
    Poster
    280
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei
    Tuneren til SFJBB har en hemmlig meny for s-video. Trekk ut strømmen av tuneren, sett inn strømmen og hold Meny knappen nede. Du får opp en meny hvor du velger s-video.
    (Hvis du ikke gjør dette får du et dårlig bilde)

    Velg kabel-tv, ja til STB.

    Når "PC`en" jukser på tallet 0 er det for det du ikke skjermer godt nok. Den skal etter tålmodighet reagere først på 0 så på ChannelUP osv. Det hjelper ikke å gå til 1-1, 2-2 osv. (NB! Jeg har vært borti noen som tror det er tuneren som skal lære fjernkontrollen. Det er mot PC`ens IR mottager du skal prøve.)

    IR mottageren på tuneren til SFJBB sitter til venstre for tallene i displ.

    Lykke til

    PS Ga deg også tips i din tidligere tråd vedr. Strong DS

  3. #3
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    39
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Endelig

    Nå fungerer MCE mot dekoderen. Vi har byttet(den første hakket hele tiden) og skjermet dekoderen, og nå skifter dekoderen kanaler som den skal.
    Kvaliteten er ikke helt på topp, men grei nok.

    Veldig bra med et forum hvor en kan få hjelp.

    Vestfolding

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •