geforce4 ti 4600

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    geforce4 ti 4600

    Hopsann, kjører med ti 4600 kortet, og når jeg kobler dvi <--> monitor og vga <--> prosjektoren, så deler Nview bilde mitt over de to, så halve bildet kommer på hver av prosjektorene.

    Hvordan får man den bare ett bilde? altså ut det samme på monitor som på prosjektoren? litt irriterenes når alle icona kommer opp på prosjektoren og start menyen kommer på monitoren hehe.

    Går ut ifra at det er muligens bare et sted jeg har glemt og hake av ett eller annet? ops:

  2. #2
    Newcomer
    Medlem siden
    Feb 2003
    Poster
    217
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Regner med du kjører windows ettersom du har en start-knapp? ;-) I oppsettet for nView så må du velge Clone istedet for hva-de-nå-har-kalt-det. I Clone mode, så vises samme bildet på begge utgangene.

  3. #3
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    htpc'n kjører windows ja.

Lignende tråder

  1. Rxv 4600
    By brage in forum Receivere/forsterkere
    Svar: 2
    Siste melding: 07-15-2005, 13:24

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •