TV-kort vil ikkje fungere?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer Surion sin avatar
    Medlem siden
    May 2005
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    TV-kort vil ikkje fungere?

    kjøpte nylig inn dette (Komplett.no - TerraTec Cinergy 250 PCI, Tv-kort m/radi PCI, Retail) kortet, inkudert resten av PC, men det vil ikkje fungere, får opp feilmelding.
    "No supported video capure device found" er dette Kort, eller programvare?
    følger med et program, men dette vil ikkje instalerest grunnet Ikkje TerraTec supported, eller i den dur.
    På radie er det denne feilmeldingen.

    Could nor find ActiveRadio Hardware.

  2. #2
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor (i hvilket program) er det du får feilmeldingen "No supported video capure device found"?

    Er det det snakk om programvare som følger med tv-kortet eller er et annen programvare som f.eks. Microsoft Media Center?

    Mest sannsynlig er problemet enten at du ikke har installert driverne til kortet eller at du prøver å bruke et program som ikke støtter dette kortet.

  3. #3
    Newcomer Surion sin avatar
    Medlem siden
    May 2005
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Programet heiter Cinergy Tv, og fulgte med kortet.
    drivere skal være innstalert.

  4. #4
    Intermediate killroy sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,198
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker selv et Terratek 400TV kort og dette fungerer glimrende, men husker at det var noen tilleggs drivere som måtte til på en eldre Windows installasjon. Husker ikke i farten hva dette het (søk på microsoft mht. TV kort støtte) Tror det er det du mangler...

    /L

  5. #5
    Intermediate killroy sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,198
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du forresten siste DirektX installert....

    /L

  6. #6
    Newcomer Surion sin avatar
    Medlem siden
    May 2005
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DirectX var det ikkje. Samme feilmelding.
    Har XP, så alt skal no vel være her, eller?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •