Trøbbel med nettverkskort

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trøbbel med nettverkskort

    Heisann..!!!

    Har fått litt problemer når jeg installerer nettverkskortet i min HTPC som jeg trenger litt hjelp med. Her er det som skjer:

    Installerer alle driverene til nettverkskortet (D-Link 108G MIMO). Etter jeg har gjort dette setter jeg inn kortet slik som beskrevet i manualen. Når jeg da skal starte opp igjen HTPC'en går alt i lås under oppstart. Det stopper under oppstartsskjermen (med bilde av XP og "ormen" går fra venstre mot høyre) akkurat før selve windows starter. Når jeg fjerner nettverkskortet igjen ser alt ut til å virke normalt.

    Hva kan dette skyldes? Kan det være noen konflikter som oppstår? Hvordan kan jeg i såfall finne dette ut? Er det i såfall mulig å løse det i "Safe-Mode"?

    Håper noen kan hjelpe meg med dette. Takker så mye på forhånd..!!!

  2. #2
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Endret overklokkingen

    Heisann..!!!

    Forsøkte å redusere overklokkingen på minnet og dette ser ut til å ha gitt et mye mer stabilt system. Nå ser det ut til at disse problemene ikke melder seg noe mer. Litt underlig at det overklokkes såpass mye som standard, for jeg ble ikke bedt om å sette dette selv under installasjonen. Regner med at jeg må prøve å feile litt for å se hvor mye overklokking jeg kan ha.

    Som nybegynner er jeg imidlertid litt usikker på om dette virker fornuftig. Er det sannsynlig at dette er feilen, eller kan det være andre ting som er galt?

  3. #3
    Newcomer Klienten sin avatar
    Medlem siden
    Sep 2006
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    siden du har fått det til å virke på denne måten så høres det ikke dumt ut..

    Men når tinga går såpass mye ut på data, så er det nok lettere å få svar på Hardware.no - Forum

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •