Zoomplayer låser seg totalt....

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 11 av 11
  1. #1
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Zoomplayer låser seg totalt....

    ....når jeg prøver å kjøre fra DVD!!
    Fungerer hvis jeg åpner en fil direkte fra maskina, men med DVD så låser alt seg bare og svarer ikke!?

    Noe fornuftig svar på dette?

  2. #2
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ....come on ketchup!
    Need some answers

  3. #3
    Moderator striky sin avatar
    Medlem siden
    Apr 2003
    Sted
    Vestfold
    Poster
    3,296
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Antageligvis en eller annen dekoder/splitter som er feil satt opp. Kjører du med Customized Media Playback?
    Ta gjerne noen screens av oppsettet under DVD Setup og legg ut her. Du vil antageligvis finne noen med samme feil på det offisielle forumet også.

  4. #4
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen screenshots fra under "DVD"-oppsettet!

  5. #5
    Moderator striky sin avatar
    Medlem siden
    Apr 2003
    Sted
    Vestfold
    Poster
    3,296
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke noen åpenbare feil der ihvertfall. Har du forsøkt å disable ffdshow under additional filters for å se om det er den som roter til?

  6. #6
    Intermediate Whoracle sin avatar
    Medlem siden
    Aug 2003
    Poster
    2,610
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Åslags gfx kort har du? kjører du reclock? hvilke filter har du på? kan være mange grunner til at zp låser seg..

  7. #7
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har et ATI X1600 kort.
    Hva menes med reclock? Jeg bruker FFDshow

  8. #8
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ....og av en eller annen grunn så dukker det opp et par ffdshow ikoner nede i høyre hjørne ved oppstart av ffdshow...., pussig!

  9. #9
    Moderator striky sin avatar
    Medlem siden
    Apr 2003
    Sted
    Vestfold
    Poster
    3,296
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Thlian
    ....og av en eller annen grunn så dukker det opp et par ffdshow ikoner nede i høyre hjørne ved oppstart av ffdshow...., pussig!
    Det er vel ett ikon for ffdshow video og ett for ffdshow audio?

  10. #10
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oki, fungerte greit uten ffdshow!
    Så da lurer jeg på hva ffdshow som fu.... til hele greia?

  11. #11
    Moderator striky sin avatar
    Medlem siden
    Apr 2003
    Sted
    Vestfold
    Poster
    3,296
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er bare å bruke eliminasjonsmetoden. Disable alle filtre du bruker, og enable 1 og 1 til du finner synderen.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •