HJELP, by htpc crasher

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer Catch-22 sin avatar
    Medlem siden
    Sep 2005
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HJELP, by htpc crasher

    Hei alle sammen ,nå er det helt krise her.Har nettop satt sammen min splitter nye htpc. Men når den skal intallere XP å den er ferdig med å laste inn alle drivere for cdrom osv (det første den gjør) å det kommer på skjermen Starting Windows ,så crasher alt.Kommer opp en blå skjerm som ber meg kjøre scandisk osv.Har testet 2 forskjelige disker ,å vis jeg setter in en med Xp på fra før av å kjører safe mode med så liste hvor man ser alle filer som lastes så crasher den altid når den kommer til AGP40.SYS rimli sikker på at det er den heter. Har et Asus P5LD2 hovedkort med Intel core 2 duo prosessor.Gainward pciexpres 7600gt .Unskyld alle eventuelle skrive feil men jeg må skynde meg med å sove ,skal opp om 4 timer å kjøre langt.

    PLEAS kom none ideer vis dere har noen! Er nesten på gråten så jevlig frustrert er jeg . Vis noen vil ringe evt så kan jeg nås på Førtien femtifire nittiseks femtien. Etter kl 12:00 i morgen! Det her kommer til å ødlege hele gelga mi

  2. #2
    Newcomer balko sin avatar
    Medlem siden
    Jun 2004
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette ligner på det problemet jeg hadde. Prøvde å instalere flere ganger, samme feilen hver gang. Jeg fant til slutt ut at det var harddisken det var noe feil på. Byttet til en ny s-ata disk, og da funka alt fint.
    Jeg hadde dog noen problemer når windows skulle kopiere noen filer til HD'en, den fikk ikke kopiert alle. Men med bytte av disk så var alt ok.

    Men hvis du har prøvd 2 disker så er det noe rart.. tror du må feilsøke litt, prøv å instaler med et anne skjermkort, hvis du har noen. Disken du legger inn mediacenter på bør også formateres når du får beskjed om det under installasjoen. Formater i NTFS, gjerne hurtigformatering.

    Håper du får løst problemet!

  3. #3
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    782
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tips kan jo alltids være å starte opp PCen med diagnoseprogram fra harddiskprodusenten. Et videre tips vil være å starte få sjekket PCen med memtest86+

  4. #4
    Newcomer Catch-22 sin avatar
    Medlem siden
    Sep 2005
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for hjelpen folkens ,det fikset seg med noen ide controller drivere.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •