Trenger hjelp. ALt er borte:oops:

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Active norcane sin avatar
    Medlem siden
    Apr 2006
    Poster
    448
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trenger hjelp. ALt er borte:oops:

    Hei,

    Har netopp installert Windows media center. Får først beskjed om at jeg har feil språk versjon liggende fra før. Det blir da en avansert innstallering. Stod det ihvertfall. Underveis blir jeg spurt om programmet skal slette tidligere windows noe jeg sier ja til. Her tror jeg/vet at tabben blir gjort!!

    Media center fugerer som det skal men ingenting annet. ALT er borte. Går man på programmer er alt borte. Og det er ikke mulighet for og komme inn på nettet.

    Hva må jeg gjøre for og bruke XP som jeg gjorde tidligere?
    Trodde at det var et komplett OS.

    Er svært takknemlig for all hjelp!!!!!!

  2. #2
    Active norcane sin avatar
    Medlem siden
    Apr 2006
    Poster
    448
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant det ut

  3. #3
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan være greit å skrive hva feilen var, i tilfelle noen andre får samme problemet

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •