Nybegynnerguide HoloGraph - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 39 av 39
  1. #21
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her http://www.immersiveforum.com/showth...coped+settings

    Denne kan være god lesing : http://www.avsforum.com/avs-vb/showt...ghlight=scoped

    Ellers er det bare å søke på "scoped".

    Let og en vil finne
    Kjelli

  2. #22
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor får man kjøpt XCard ?

  3. #23
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser at det er SP/DIF utgang på XCard, vil jeg kunne bruke den lydutgangen hvis jeg f.eks spiller av TT eller WinDVD, eller er det bare xPlayer som kan brukes ?

  4. #24
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bwa
    Ser at det er SP/DIF utgang på XCard, vil jeg kunne bruke den lydutgangen hvis jeg f.eks spiller av TT eller WinDVD, eller er det bare xPlayer som kan brukes ?
    Nei. Det er bare støttede spillere som fungerer isammen med Xcard.

    Xcard sin egen (Xmedia), Joveplayer og Eugenes DVDplayer er de jeg vet om som støtter xcard.

    Kjell

  5. #25
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare disse spillerne som klarer å bruke xcard sin mpeg dekoder ?

    Hvordan konfigurerer du Holo-kortet til å bruke PDI ?

    Får vi kjøpt xcard her i europa ?

  6. #26
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Xcard har vært lenge. Komplett har det.
    Ja, etter det jeg kjenner til er det bare disse spillerene som støtter Xcard.


    Kjelli

  7. #27
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bwa
    Hvordan konfigurerer du Holo-kortet til å bruke PDI ?
    Kjelli, dette vet du ?

  8. #28
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg vet det knakendes godt,
    Det står i menyen til Holo og er bare å aktivere, så det er ikke noe hokuspokus.

    Kjell

  9. #29
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjelli, håper på å få inn en XCard hvilken dag som helst, men det er jo surt om det ikke følger med en PDI kabel. Vet du om det følger med? Hvis ikke, hva slags kabel trenger man? Har Komplett (eller Datakjeden heter det vel nå) noen hundre meter fra jobben så jeg løper fort bort å kjøper en kabel om jeg vet hvilken type.

  10. #30
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjelli
    jeg vet det knakendes godt,
    Det står i menyen til Holo og er bare å aktivere, så det er ikke noe hokuspokus.
    Kjell
    Vel, koplet opp XCard i dag med hjemmelaget PDI kabel, det gikk dårlig, ble bare flimmer på skjermen. Må sjekke kabelen min . Men jeg finner ikke noe eget PDI valg i Holograph menyen. Hvor skulle jeg funnet den ? Kildene min er Composite-BNC, S-Video, Component, SDI.

    Får heller ikke ut noe lyd fra XCard. Har valgt SP/DIF i XPlayer.

  11. #31
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det jeg fikk til å virker er s-video ut fra xcard og kabel rett i s-video inn på Holo3 kortet. Blir Ok bilde, men uten lyd

  12. #32
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken versjon av driverene til Holo har du? (det er ikke det samme som der du kan velge RGB/komponent/svideo osv, er egen tab som heter Add on parlelldigital i setup input menyen)

    Hvilken versjon av softwaren til xcard? Har satt opp 4 maskiner med Xcard, og lyden har aldri vært et problem.

    Etter du har aktivert PDI husk å skru av maskinen helt, dette for å resette holokortet. Nytter ikke med bare en restart.

    Kjelli

  13. #33
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker 1.6k beta .....

    har ikke noen av de valgene du har

  14. #34
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lastet ned v 20 pre 4 og da fikk jeg opp XCard valg, men det virket ikke så mye bedre for det.....

  15. #35
    Intermediate kjelli sin avatar
    Medlem siden
    Apr 2003
    Poster
    1,408
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror du burde trippelsjekke den kabelen du laget Samt hvilken vei den står og hvilken ende som skal hvor.
    Og du skrur fysisk maskinen helt av innimellom?.

    Trippelsjekk kabelen mot dette diagrammet (som du ser så skal de 2 pluggene peke hver sin vei)
    Skjema er HER

    Kjelli

  16. #36
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, jeg slår av maskinen. Nå satt jeg og tenkte litt på toget i dag tidlig, og frykter at jeg har satt en av pluggene opp/ned (...) Var nøye med å rett side sånn venstre høyre, men har ikke tenkt på at hvis man snur pluggen feil vei, vil pinne 1 og 2 bytte plass. Får ta med meg noen flere kabler hjem og trippesjekke.....

    Men fremdeles ingen lyd....

  17. #37
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny kabel er laget, men det virker like dårlig..... Har laget den etter beste evne, på begge sider med pinne 1 i øvre venstre hjørne. Med 2,3 11, osv pinnene på Holo3 siden, se bilde. Begynner å lure på om XCard er defekt ?

  18. #38
    Intermediate DrErling sin avatar
    Medlem siden
    Oct 2003
    Poster
    4,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frode H.
    Her er linken til P&P siden for Holo og SDI utstyr.

    http://avforum.no/forum/viewtopic.php?p=6714138#6714138

    Frode
    Vet du om det går ann å SDI modde f.eks en Xbox eller en dreambox? Vet ikke om det har noe for seg, men :wink:

    DrE

  19. #39
    Intermediate bwa sin avatar
    Medlem siden
    Jan 2003
    Poster
    1,475
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg gir opp XCard jeg.... Har nå i kveld installert kortet i en annen PC, og det virker like dårlig der. Ikke noe sp/dif lyd ut og PDI blir bare rosa/fiolett støy inn til holo3 kortet. Kjøpte XCard av en her på forumet, men det skal han få tilbake igjen, det kan umulig være 100%.

    Jeg startet på enkleste måte. Installerte kun XCard og satte inn en plate. Ingen lyd. Ved avspilling av CD kom lyden ut på det innebygde lydkortet uansett om det var analog eller sp/dif valgt i xplayer.(!)

    Spillte av en VOB-fil fra harddisk og sendte bilde ut på VGA pluggen til xcard og det ble veldig hakkete og fælt.

    Bestiller et nytt kort istedet.

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •