windows media center og online spotlight

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    windows media center og online spotlight

    Jeg får bare fram 15 engelske greier under "showcase" på online spotlight.Hvorfor kommer ikke nrk?
    Jeg lasta ned dette,men hvor skal jeg kopiere inn den *.mpp fila??
    http://www.meedio.com/maid/detail.php?mode=detail&plugin_id={4E86DA20-0CFC-4053-9918-79B3B7556ED8}

    Jeg har et ATI All-in-Wonder X800XL 256MB GDDR3, PCI-Express, DVB-T+PAL/SECAM, FM, Remote skjermkort. Jeg har også kobla til vanlig antenne med coax og dreamboxen via scart,men når jeg scanner på dataen etter kanaler finner den ingentingen..

    :-?

  2. #2
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    2,480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du fortalt Windows at du bor i Norge? Gjøres under kontrollpanel->"Regional and Language Options".

    Mulig det også er noen språkinnstillinger i MCE (uten at jeg kan huske jeg måtte stille inn noe i MCE selv).

    edit: er det Medioo eller Windows XP Media Center du har? Skjønte ikke helt hva du trenger et Medioo-tillegg til MCE egentlig...

  3. #3
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scirocco
    Har du fortalt Windows at du bor i Norge? Gjøres under kontrollpanel->"Regional and Language Options".

    Jepp,alt var innstilt på norsk..

    edit: er det Medioo eller Windows XP Media Center du har? Skjønte ikke helt hva du trenger et Medioo-tillegg til MCE egentlig...
    Heh..det er windows xp media center jeg har ja(engelsk). Grunnen til det medioo-greiene var at jeg kom over det når jeg googla litt..

    Flere forslag?

  4. #4
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    2,480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av panna35
    Flere forslag?
    Jepp, googlet litt selv også nå.. Prøv å sett språket i Internet Explorer til norsk og se om det hjelper.

  5. #5
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scirocco
    Jepp, googlet litt selv også nå.. Prøv å sett språket i Internet Explorer til norsk og se om det hjelper.
    hmm,hvor gjør man dette?prøvde på view-encoding-auto-select...fant ikke no norsk der iallefall

  6. #6
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    2,480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av panna35
    hmm,hvor gjør man dette?prøvde på view-encoding-auto-select...fant ikke no norsk der iallefall
    Kontrollpanel->Internet Options. Under arkfanen "General", klikk på "Languages" og legg til Norsk (bokmål) som foretrukket språk (legg det øverst i listen).

  7. #7
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scirocco
    Kontrollpanel->Internet Options. Under arkfanen "General", klikk på "Languages" og legg til Norsk (bokmål) som foretrukket språk (legg det øverst i listen).
    JAAAA!!du verden,ja der kom det sannelig opp! :grin:
    Tusen takk for hjelp

    Men har du peiling på hvorfor jeg ikke får inn noen tvkanaler når jeg scanner? jeg har som nevnt prøvd å koble på både vanlig antenne(coax) og dreambox med scart,uten at jeg finner noen kanaler..

  8. #8
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    2,480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen årsak

    Har i grunn ikke peiling på TV-tunere i MCE da jeg ikke har TV-kort i PC-en min. Så lenge du har innstallert riktige MCE-drivere og stappet coax-kabelen inn riktig inngang (FM-inngang) så vet jeg ikke..

  9. #9
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scirocco
    Ingen årsak

    Har i grunn ikke peiling på TV-tunere i MCE da jeg ikke har TV-kort i PC-en min. Så lenge du har innstallert riktige MCE-drivere og stappet coax-kabelen inn riktig inngang (FM-inngang) så vet jeg ikke..
    ok,men når jeg går inn på NRK og tv,så får jeg feilmelding:

    A Runtime Error has occurred.
    Do you wish to Debug?

    Line: 144
    Error: object required

    Noen sammenheng med dette og at jeg ikke har kobla til tvsignal riktig?burde vel ikke ha no sammenheng siden jeg bare prøver å se noen gamle klipp fra nrk?

  10. #10
    Intermediate
    Medlem siden
    Dec 2003
    Poster
    676
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hvis du har en piratversjon kan dette forklare veldig mye, hvis ikke vil jeg anbefale deg å laste ned alt av oppdateringer, da spesielt .net oppdateringene samt rollup 1 og 2 avhengig av hva du har. sp1 og 2 er også et must.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •