Zoomplayer 4.03 professional

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 11 av 11
  1. #1
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    103
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Zoomplayer 4.03 professional

    Hei..

    Har en laptop med pentium M 1.6 og 1 GB ram. Når jeg avspiller DVDer, så hakker bildet ca hvert 5 sekund. Bruker WinDVD 6 som audio og video decoder. Dette skjer ikke ved avspilling av andre filer som divx osv. Er det noen instillinger som må endres, eller skyldes dette noe annet?

  2. #2
    Newcomer frod sin avatar
    Medlem siden
    Sep 2003
    Poster
    166
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: Zoomplayer 4.03 professional

    Sitat Opprinnelig postet av sds
    Hei..

    Har en laptop med pentium M 1.6 og 1 GB ram. Når jeg avspiller DVDer, så hakker bildet ca hvert 5 sekund. Bruker WinDVD 6 som audio og video decoder. Dette skjer ikke ved avspilling av andre filer som divx osv. Er det noen instillinger som må endres, eller skyldes dette noe annet?
    Det finnes ofte "utilities" programmer som PC-produsenten leverer med bærbare PC-er (f.eks. Dell Quick Set) der man kan velge mellom "Maximum preformance" eller "Maximum battery life". På min egen Dell D600 er jeg avhengig av "Macimum preformance" for å unngå hakking.

  3. #3
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nesten samme pc spec som meg. Bruker du resize? Eller andre heftige filtre? Det har en tendens til å få maskinen til å kapitulere.

  4. #4
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    103
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei igjen..

    Har prøvd å sette pcen i desktop modus. Da står cpuen konstant på maks hastighet. Bruker ingen resize filter heller tror jeg. Hva kan da være galt?

  5. #5
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor mye prosessor hastighet bruker maskinen din når dvd kjøres da?
    Hos meg hakket det først når jeg kjørte på med for mye greier samtidig og brukte opp alt som var av cpu

  6. #6
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    103
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei..

    Bruker ikke mer enn rundt 35%. Ingenting annet kjører i bakgrunnen. Har enda ikke funnet ut noe, ingen som har noen tips?

  7. #7
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei da vet jeg ikke hva som er feil. Dersom alle innstillingene er rett satt opp og siden det ikke er Cpu-en er jeg tom for ideer...

  8. #8
    Newcomer
    Medlem siden
    Aug 2003
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Proev aa skru av anti virus og evnt msn. Det kan nok vaere en av disse som gjoer at filmen hakker.

  9. #9
    Newcomer
    Medlem siden
    Mar 2004
    Poster
    103
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå fungerer det Skrudde av MSN. Takker for alle svar.

  10. #10
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bra du fant ut av det da!

    Ikke at jeg skjønner hvorfor msn skulle få dvden til å hakke. Det er ihvertfall greit å vite om det. Pc er noe rare greier..

  11. #11
    Active Ivan sin avatar
    Medlem siden
    Feb 2003
    Poster
    390
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har store problemer med å spille av xvid i zoomplayer på min laptop. (1,8ghz og 1gb ram) Hakker noe forferdelig. Men nå har jeg innstalert VLC player, og den kjører xvid problemfrittt.

    Hva kommer dette av?? Må jeg evt laste ned noen kodec til zoomplayer pro??

    Mvh Ivan

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •