Problemer med lcd smartie i kanam ht400 kabinett

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med lcd smartie i kanam ht400 kabinett

    Hei, har problemer med displayet i mitt kanam ht400kabinett. jeg bruker lcd smartie 5.3, men jeg får frem DOBLE bokstaver i displyet, noen som kan hjelpe meg med å få det bort? når jeg sier doble mener jeg istedenfor doble, blir det ddoobbllee. på forhånd takk

    Chris 8)

  2. #2
    Intermediate
    Medlem siden
    Jun 2003
    Poster
    672
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Drikk mindre...

    :lol:

  3. #3
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rinn
    Drikk mindre...

    :lol:
    det er faktisk seriøst, men takk for tipset, det stemmer nok =)

  4. #4
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Innstilling på paralellporten

    Dette er et velkjent problem, og grunner i feil innstilling på paralellporten. Husker ikke nøyaktig hva du skal ha, men prøv forskjellige settings i BIOS, en av de vil fikse dette.
    Evt: søk i artikler på www.htpcnews.com, helt sikkerty beskrevet der.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •