RAID på IC-7G?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    RAID på IC-7G?

    Jeg har tenkt å kjøre de to HDene mine i RAID 0, men er usikker på hvilken kontroller det lønner seg å bruke? ABIT IC-7G har to kontrollere, SouthBridge inneholder den ene, og den andre er en PCI chip fra Silicon Image. Såvidt jeg kan skjønne av manualen kan begge kjøres i RAID 0 konfigurajon. Noen som vet?

    Gunnar

  2. #2
    Intermediate Diablito sin avatar
    Medlem siden
    Jan 2004
    Poster
    785
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: RAID på IC-7G?

    Jeg ville valg den som er integrert i southbridge... Ellers kan jeg sterkt anbefale raid 0, men husk å ta backup!! ryker en av diskene forsvinner allt... Har skjedd meg ved et par anledninger at en disk røk (men er noen år siden nå). Har kjørt nåværende løsning i snart et og et halvt år uten problemer, med veldig god diskytelse!

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres bra ut! Da satser jeg på southbridge.
    Gunnar

  4. #4
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk problemer med å installere Windows når jeg brukte Southbridge. Et stykke ute i installasjonen skal PCen restartes, og installasjonen skal fortsette etterpå. Hos meg starter en ny installasjon når PCen restarter. Prøvde Silicon Image istedet, og da fungerte det. Hadde også en feilmelding "CMOS checksum error deefaults loaded". Ordnet seg etter å ha byttet CMOS-batteriet. Mulig det hadde holdt å bare ta det ut og sette det inn igjen, men det holdt ikke å bare slette innholdet med "clear CMOS jumper"

    Gunnar

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •