Problemer med avspilling av filmer i hjemmenettverket

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    51
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med avspilling av filmer i hjemmenettverket

    Når jeg har en HD film på laptopen som jeg deler på hjemmenettverket, og skal spille av den på en stue-pc med XBMC så mellomlagrer programmet filmen. (Det buffer noen sekunder) Noen som vet hva grunnen er?

    Det er to helt nye pcer med 5i og 7i, routeren er en jensen airlink, også ny. Kan det være XBMC?
    Filmene hakker også i VLC og quicktime avspilleren

  2. #2
    Intermediate TorTorden sin avatar
    Medlem siden
    Jan 2012
    Poster
    4,175
    Takk & like
    Blogginnlegg
    3
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er nettverket som ikke helt klarer og holde følge, om du kjører wifi på laptopen sett den på kabel.

    Om det ikke går kan du kopiere hele fila over fra laptopen til htpc'n.

  3. #3
    Intermediate
    Medlem siden
    Feb 2007
    Poster
    511
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei

    jeg ville tro at det er ganske vanlig at den mellom-lagrer / buffer opp filmen lokalt. men om du mener det hakker, så skal du kunne øke lengde / mengde den buffer opp. i Plex så kan jeg sette dette til 20 sek buffer - og hakker da aldri.

    det kommer også an på om det er en 720p eller 1080p film - og om du benytter trådløst eller kablet nett.

    1080p fungerer dårlig over trådløs...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •