D-link 655 problemer med Duet Logitech

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active norcane sin avatar
    Medlem siden
    Apr 2006
    Poster
    448
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    D-link 655 problemer med Duet Logitech

    Finner ikke min server(readynas duo) via Squeezebox duet. Finner server både med laptop og xbox 360. (Har resatt Duet mange ganger uten hell. Både med ethernet og trådløst)
    Har holdt på i en evighet og tror feilen ligger i routern(D-link 655)

    Har Altiboks. Routeren er satt i bridgemode.

    My interconection is: Dynamic IP(DHCP) Er dette riktig? Kan også velge PPPoe pluss noen flere.

    Hadde satt pris på all hjelp

  2. #2
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tviler på at feilen din er d-linken, desverre. Disse har tilnærmet 0 sperrer på lokalt lan (altså nettverket innenfor dine 4 vegger)
    Jeg har aldri tatt i en Duet, så jeg står på ganske bar bakke her, men vi får se hva vi kan få til:

    NR 1: Har du satt opp SqueezeCenter?
    SqueezeCenter on ReadyNAS - SqueezeboxWiki
    Evt: Using SqueezeBox Duet with Netgear ReadyNAS


    Hvilke ip-adresse har serveren?
    Hvilke ip-adresse har laptopen?
    Hvilke ip-adresse har Duet'n? (koble til MED KABEL i første omgang)

    Det skal gå veldig fint å kjøre DHCP, da jeg regner med du gjør dette på laptop og alle andre saker!?

    første gang du var inne på serveren med både laptop og xbox, fikk du spørsmål om brukernavn og passord? Kan være at serveren din rett og slett ikke gir duet'n tilgang til filene sine!?

  3. #3
    Active norcane sin avatar
    Medlem siden
    Apr 2006
    Poster
    448
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar men gjorde kort prosess. Sikkert unødvenidg men. Kjøpt ny router Linksys 4200. Nå fungerer alt 100% Følte at jeg hadde fikla nok med den routeren.

  4. #4
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe.. OK. Så det var faktisk routeren som fucka med deg!? Spennende

    E4200? Isåfall anbefales DD-WRT på det sterkeste:
    Linksys E4200 - DD-WRT Wiki
    Det vil åpne en ny verden for deg

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •