*fikset*pc henger seg ved avspilling. - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 3 FørsteFørste 1 2 3 SisteSiste
Viser resultater 21 til 40 av 41
  1. #21
    Active Prec sin avatar
    Medlem siden
    May 2003
    Poster
    428
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har ingen fildelingsprogrammer eller noe som bruker Java JRE oppe å går vel ? Jeg får samme problemet i enkelte spill. Har en helt annen konfigurasjon enn deg. Har PC3200 Golden Dragon Series 1024MB/2x512MB. Skulle holde til det meste, men opplever at java sluker ram, resultat er hakking og stotring på lyden.

  2. #22
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker så mye for svar.
    DMA aktivert på alle disker og cd/dvd-spillere?
    Dette er som sagt første pc'en jeg bygger så hva er DMA ops:
    Har du mulighet i sjekke temperatur på CPU, Grafikk-kort evt generell temperatur i PC'en?
    CPU temp ligger på mellom 46 og 56 grader, spørs hva maskinen gjør. Grafikkkort temp vet jeg ikke, men det er montert vifteløs heatpipe på den. Den virker dog ikke så varm, uten at jeg vet om jeg kan monitorere den. Har ASUS Radeeon 9600SE 128 Mb. (hvis jeg setter grafikkminne til 128 eller 64 i BIOS krasjer maskinen, er det riktig. Den står på 32 Mb nå)
    MotherBoard Monitor bør være fast inventar på alle pc-er.
    Tror jeg har noe lignende, men er det ett gratisprogram, hvor kan det lastes ned fra?

    Du har ingen fildelingsprogrammer eller noe som bruker Java JRE oppe å går vel ? Jeg får samme problemet i enkelte spill. Har en helt annen konfigurasjon enn deg. Har PC3200 Golden Dragon Series 1024MB/2x512MB. Skulle holde til det meste, men opplever at java sluker ram, resultat er hakking og stotring på lyden.
    Nei, men lukker jeg alle "unyttige" admin prosesser, kan jeg iallefall se på DVD uten trøbbel. Men ved spilling skjer det uansett, men det tar bare litt lengre tid.
    Har du noen navn på programer som bruker java som det kan tenkes skaper trøbbel. Har ikke prøvet å lukke ned noen systemprosesser.

    Til slutt, er det noen som har en god og rask metode å belaste ram'en maxs, da tar det litt kortere tid å feilsøke :roll:

    Takker så mye for at dere tar dere tid til dette

  3. #23
    Intermediate Mastiff sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,970
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DMA: Kontrollpanel, system, masinvare, enhetsbehandling, IDE ATA/ATAPI-kontrollere, egenskaper, Avanserte innstillinger, Overføringsmodus. Det skal stå "DMA hvis tilgjengelig". Og DMA skal være tilgjengelig.

    MBM5: Google gir http://mbm.livewiredev.com/

  4. #24
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mer problemer...
    Nå har montert dette sammen igjen får jeg melding om noe slikt som at; "Windows kan ikke skrive til...osv". Dette er en dialogboks som dukker opp ca 30 ganger. Dernest får jeg melding om at "overclocking failed" enda jeg ikke overklokker. Oppdaterte BIOS, formaterte HD og la inn WIN XP Pro på nytt. Nå skjer følgende:
    1. Fortsatt mld om at "overclocking failed" (overklokker ikke)
    2. Hvilemodusknappen ved utlogging er "grået ut", kan ikke velges.
    2. Ved oppstart må jeg trykke på en tast på tastaturet for å få bilde på skjermen. Vilkårlig hvilken knapp jeg bruker, jumpera på HK står ikke i "våkne" posisjon, heller ikke innstillingene i BIOS.
    4. Etter å ha vært inne i BIOS vil den ikke gå til windows etter save & exit, men jeg må skru av strømmen for å gå inn igjen. (da får jeg igjen meld om denne overclocking... igjen og trykker F2. Da går den til windows.
    5. Vet ikke om det er relevant, men windows update fungerer ikke lengre!?
    6. Setter jeg minne for grafikkort til 128 Mb i Bios kræsjer maskinen.
    7. Etter at jeg har lagt inn nye programmer, og de programene ønsker å starte pc på nytt, går den inn i en slags dvale, som jeg må bruke hovetbryter for å få den ut av. Den starter ikke opp igjen automatisk. Skjermen skrur seg av, men ikke pc'en...
    Jeg har Intel P4 3.0 Ghz. ASUS P4P 800 E delux, Twinmos 3200 DDR DIMM 512(2 x 256), ASUS radeon A9600 SE 128Mb

    Den som har løsningen på mine problemer skal få en kasse øl :wink: , garantert.

    mvh Atle

  5. #25
    Newcomer Cato72 sin avatar
    Medlem siden
    Sep 2004
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer ...

    Sitat Opprinnelig postet av akto
    Mer problemer...
    Nå har montert dette sammen igjen får jeg melding om noe slikt som at; "Windows kan ikke skrive til...osv". Dette er en dialogboks som dukker opp ca 30 ganger. Dernest får jeg melding om at "overclocking failed" enda jeg ikke overklokker. Oppdaterte BIOS, formaterte HD og la inn WIN XP Pro på nytt. Nå skjer følgende:

    Den som har løsningen på mine problemer skal få en kasse øl :wink: , garantert.

    mvh Atle

    Har du oppdatert med korrekt BIOS? Forsøk å nullstille / sette til default ALLE innstillinger i BIOS.

  6. #26
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jess, det er prøvet. Prøvde tilogmed en betaversjon, men var usikker så jeg lastet inn den siste "offisielle" igjen. Alt er prøvet i default...

  7. #27
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skudd i mørket, men etter å ha lest gjennom denne tråden sitter jeg igjen med en følelse av at power supply kan være utilfredstillende. Andre som utifra feilrapporter kan kommentere dette?

    Ustabil PSU = ustabil PC, PC tror den er OC pga. feil og ustabil støm/spenning.

  8. #28
    Intermediate Mastiff sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,970
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enig, Tiger. Siden HK/CPU/minne er sjekket og godkjent hos butikken, vil jeg også tro det. Det kan jo selvsagt være en "pilotfeil", jeg har vært ute for flere ferske pc-byggere som har skrudd hovedkortet direkte til bakplata uten å bruke mellomstykkene som følger med kabinettet! :shock: Men så dum vel ikke du, akto? :wink:

  9. #29
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mastiff
    Det kan jo selvsagt være en "pilotfeil", jeg har vært ute for flere ferske pc-byggere som har skrudd hovedkortet direkte til bakplata uten å bruke mellomstykkene som følger med kabinettet! :shock: Men så dum vel ikke du, akto? :wink:
    Sikkert helt uaktulet, mastiff :lol: ...men "Rema1000"-feil er ofte de mest trolige da. Det er ikke uten grunn at de mest elementære feil er listet øverst i alle "Troubleshooting guides". :roll:

  10. #30
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men så dum vel ikke du, akto?
    Det kunne jeg sikkert ha klart hvis de ikke var skrudd fast, mellomstykkene altså :roll: . Neida, det er i orden.
    Ang. strømforsyning, så er den på 450 w, det skulle vel holde. Link: http://www.vendur.no/catalog/product...roducts_id=111
    EDIT: Men om den er ustabil, det vet jeg ikke. Har sjekket spenningene, og de er i henhold, men det er ikke kontrollert under "belastning", kun på "tomgang"... Her var det mange nye datatekniske uttrykk ja ops:

  11. #31
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny info:
    Demonterte maskinen i molekyler og undersøkte alle deler... Fant ett hundehår (!) liggende i sokkelen for prosessoren. Satte det sammen igjen, og der funket alt fint igjen. Untatt det med at den henger seg under spilling, og at maskinen krasjer hvis jeg setter minne på grafikkortet til det den skal stå på i BIOS; 128mb. Komplett.no sier jeg bør prøve ett annet grafikkort.

    Da kan jeg jo skylde på bikkja, eller? :wink:

  12. #32
    Newcomer Cato72 sin avatar
    Medlem siden
    Sep 2004
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hva???

    Jeg håper du utstyrte bikkja di med antistatisk bånd før den fikk rote rundt i PC'en?!?!? :shock:

  13. #33
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du hund selv? :wink:
    Hundehår finner vei til de underligste steder :lol:

  14. #34
    Intermediate Mastiff sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,970
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vi hadde vår siste newfoundlender for seks år siden (nå har vi mastiff og papillon (ikke mobb, hun er en hissig, liten tass!)), og jeg finner fremdeles nuffehår her og der iblant!

  15. #35
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå virker plutselig alt. Ingenting galt... Utrolig. Kjører 3Dmark uten problemer :lol: :lol: :lol:

  16. #36
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjekt Kanskje legge til i alle Troubleshooting Guides for PC-bygging: "If your PC is unstable: Please check under your CPU if any hair has been unintentionally installed".

    Tror dog det punktet hadde stått langt nede i tabellen.

  17. #37
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er synderen

  18. #38
    Intermediate Mastiff sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,970
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Næmmen, så søt! Her har du meg og mitt dyr, ikke nuffen, men den nåværende mastiffen, når vi først er inne på søte bilder:


    Og et nyere bilde av Hobbit (ja, selvsagt måtte mastiffen få et Ringenes herre-navn! Egentlig skulle hun hete Arwen, men så fikk vi et bilde av henne som valp, og de gigantiske labbene gjorde at vi innså at det ikke var noen alv, men en hobbit!):



    Hvis det er noen som ikke har fått sukkersjokk og må gripe til insulinet, kan de se på http://mastinuff.now.nu, hvor jeg har flere bilder!

  19. #39
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Næmmen, så søt! Her har du meg og mitt dyr, ikke nuffen, men den nåværende mastiffen, når vi først er inne på søte bilder:
    Dæven så nusselig, hadde jeg møtt dere en sen kveld, så hadde jeg tatt bikkja mi under armen og løpt :lol: :lol: :shock: :lol:
    Neida, de var gode begge to. Hvor mye veier mastiff'en din? Den er STOOOR :shock:

    Dette bildet er noe av det morsomste jeg har sett på lenge :lol:
    http://home.powertech.no/mastiff/images/Hobbit/pages/2004%20-%2005%20-%2020%20(1)_jpg.htm

  20. #40
    Intermediate Mastiff sin avatar
    Medlem siden
    Jul 2003
    Poster
    1,970
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jo takk, hun er solid til å være ti måneder gammel... Hun veier 60 kilo(jeg veide nå nettopp for å sjekke - lenge siden sist) og kommer nok opp i mellom 90 og 100 når hun blir voksen. En god størrelse for en tispe. Hun er jo ikke i nærheten av Laban (vist på Noen bedre - en veldig hyggelig, men ganske barnslig gutt), men tisper gjør aldri det.

Side 2 av 3 FørsteFørste 1 2 3 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •