For lav 5v spenning

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 12 av 12
  1. #1
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    For lav 5v spenning

    Hei

    Har nylig satt sammen en ny pc, men har problemer med 5v spenningen. Den er nede på 0,65v, maskinen fungerer stabilt og som den skal, men det er allikevel noe bekymringsverdig.

    Noen tips til hva som kan være galt?

    Hadde samme hardware montert i en annen pc med 350w psu uten problem tidligere, nå bruker jeg en 600w psu.

  2. #2
    Intermediate
    Medlem siden
    Aug 2004
    Poster
    572
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du målt 5 volten ut av power supplyet med et voltmeter ?

  3. #3
    Intermediate Espen-hj sin avatar
    Medlem siden
    Nov 2009
    Poster
    1,290
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ein dårlig kontakt i ledningsnettet? det skjer av og til at pinnene sklir ut av molexkontaktene, som gir dårlig eller ingen kontakt

  4. #4
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av knut1
    Har du målt 5 volten ut av power supplyet med et voltmeter ?
    Har desverre ikke noe voltmeter.

  5. #5
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Espen-hj
    ein dårlig kontakt i ledningsnettet? det skjer av og til at pinnene sklir ut av molexkontaktene, som gir dårlig eller ingen kontakt
    Kan ikke si jeg så noen dårlig kontankt. Har forresten 20pin utgang fra psu og 24pin kontakt på hovedkortet, men det er jo bare en slott den passer i uansett. Om jeg kobler til en ekstra 4pins som sitter på samme kveilet utgang fra psu utgjør ingen endring i 5v. Er vel ikke der 5v inntaket er uansett heller.

  6. #6
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilket program bruker du for å lese av dette da?

    Om det er ifra hovedkortet/bios, så kan det godt tenkes at det leser av feil.

    Bios hos meg sier også at jeg har 0.5-0.7v når jeg skal ha 5v, men når jeg måler selv så har jeg 5-5,5volt istedet.

  7. #7
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har sjekket i bios og gjennom asus pc probe, men siden alt fungerer som det skal kan det jo hende det kun er noe software/avlesnings feil siden du har samme problematikk og har kontrollmålt.

    Får si at jeg er betrygget.

  8. #8
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Avgir bios feil, så avgir alle andre programmer også feil.

    Det du burde gjøre (for sikkerhetsskyld) er å kontrollmåle selv. Kjenner sikkert noen med multimeter/voltmeter så?
    Om ikke så har biltema/clasern multimeter til en billig penge, selv om de ikke fungerer 100% rett ved dårligere batteri.

  9. #9
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du bør merke kjapt om du har kritisk lave spenningsverdier ,kan føre til mange merkelige feil /ustabil pc, etc...

  10. #10
    Intermediate CNK sin avatar
    Medlem siden
    Mar 2005
    Poster
    1,787
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Du bør merke kjapt om du har kritisk lave spenningsverdier ,kan føre til mange merkelige feil /ustabil pc, etc...
    Alt fungerer 100%, eneste er at maskinen letter nesten når jeg kjører igang spill pga skjermkortvifta. Har kjøpt inn 2x 120mm vifter, så håper det løser lydproblemet. Elllers må jeg vel bytte vifte på skjermkortet (ati 4850). Det nye kabinettet mitt er støydempet, men opplever betraktelig mer støy under spill pga temperaturproblemer.

    Takk ellers til alle som har bridratt.

  11. #11
    Intermediate leifeinar sin avatar
    Medlem siden
    Jan 2008
    Poster
    521
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hadde 5V vært 0,7v såå tivler jeg sterkt på at maskinen hadde vært særlig stbil. regner med at asus probe leser av fra bios. bare og avinstalere asus probe og glemme hele greia

  12. #12
    Intermediate
    Medlem siden
    Aug 2004
    Poster
    572
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får vel voltmeter på clas til omlag 89 kr.
    Så kan du bli 100% sikker og sove godt om natten :-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •