Varmepumpe som blir om til isbit

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer Tassadar sin avatar
    Medlem siden
    Sep 2005
    Sted
    Bergen
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Varmepumpe som blir om til isbit

    Hei folkens

    Er rimelig desperat her. Som flere sikkert har merket så er det rimelig kjølig om dagen. Her hos oss er vår eneste varmekilde en varmepumpe der utedelen nå begynner å "synke" ned i is. Jeg er bekymret for den og effekten har blit ganske svekket den siste tiden.

    Den slår seg mye av og prøver å tine seg selv ved å reversere. Da den må gjøre dette titt og ofte så går det ut over effekten noe som igjen gjør konemor hysterisk.

    Har dere noen tips på noen raske løsninger på dette? Har prøvd å salte, men den iskalde vinden fra utedelen kjøler dette raskt ned igjen. Noen sier bøtter med kokvarmt vann, men når det er minus ti ute er vel det som å pisse i snøstorm?

    Håper dere kan hjelpe meg!
    (Fujitsu varmepumpe)

    Mvh
    Mr. Freeze

  2. #2
    Intermediate Hoffa sin avatar
    Medlem siden
    Sep 2005
    Poster
    736
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    oj....kan ikke hjelpe deg, men legg inn en tråd her ByggeBolig.no - Amatører & Fagfolk deler Erfaring & Kunnskap! så får du sikkert et godt råd.

  3. #3
    Newcomer crx sin avatar
    Medlem siden
    Feb 2006
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!

    Som deg, så benytter jeg varmepumpe. Jeg hadde samme problem,når jeg kom hjem fra juleferie, så har jeg hatt varmepumpa på vedlikeholdsvarme på 15 grader. Væromslag kaldt/varmt/kaldt gjorde at alle avløpene for vann ble iset igjen. Den stengte ned når jeg kom hjem, pga ising i utedelen. Resultatet ble at viftebladene frøs fast i isen. Jeg måtte frem med varmluftspistol for å få åpnet avløpene. I tillegg så har jeg lagt en 1.5 meter lang varmekabel (50 W/m) i "bunnpanna" på utedelen. Det fungerer fint.

    Hva slags type pumpe er det du har? Er det varmekabel i utedelen? Står pumpa helt nede på bakkenivå?

  4. #4
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er såvidt jeg har forstått et problem med såkalte "billigpumper" som er importert fra land rundt ekvator.
    Ja, de er mye billigere enn andre pumper på markedet, men de er ikke laget for klimaet her oppe i nord.

  5. #5
    Newcomer crx sin avatar
    Medlem siden
    Feb 2006
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mirage
    Dette er såvidt jeg har forstått et problem med såkalte "billigpumper" som er importert fra land rundt ekvator.
    Ja, de er mye billigere enn andre pumper på markedet, men de er ikke laget for klimaet her oppe i nord.
    Ikke bare billigpumper heller...Man skal være obs på hva man kjøper selv av de mest kjente merkene, for å ikke bare få en ren AC-enhet beregnet for å henge på en gipsmur i Tyrkia i +30....

  6. #6
    Intermediate Megawatt sin avatar
    Medlem siden
    Apr 2007
    Poster
    536
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde samme problem for ikke lenge siden. Har 2 stk varmepumper montert. 1 panasonic 6,5kw for stue/1etage og 1 sanyo 6,0kw for kinorom/sokkeletg.

    Panasonicen har fungert knirkefritt siden montering, men sanyoen frøs ned når det var 20minus i januar. Grunnen til at sanyoen frøs ned var fordi jeg aktiverte quiet-funkskjonen når jeg var i kinoen og så film. Av en eller annen grunn reagerte den da ikke på at det begynte å legge seg is inne i uteenheten. til slutt var det så mye is inne i uteenheten at den ikke klarte å kvitte seg med det. Tinte av isen med masse varmtvann, fyrte opp og lot den stå på vanlig modus. Har fungert uten problem siden.

    Dersom du har satt den på quiet/lavfunksjon over lengre tid kan det være noe av problemet ihvertfall..

    Anbefaler potensielle varmepumpekjøpere om å styre unna Sanyo. Kompressoren i uteenheten bråker noe hinsides! Har 3 forskjellige Sanyopumper i familien, og alle støyer like mye. Panasonic er "lydløs" i forhold. Begge pumpene hos meg ligger i prisleiet 15-20 lapper. Så er ikke av den billigste sorten, noe som skulle tilsi at sanyo holdt litt bedre kvalitet enn opplevd.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •