Flatt batteri !

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 11 av 11
  1. #1
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Flatt batteri !

    Er no dritt.... Så nå venter jeg på NAF veihjelp.... Sa de skulle komme innen 45min..

  2. #2
    Newcomer
    Medlem siden
    Feb 2003
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ikke veldig morsomt... Lykke til!!!!!

  3. #3
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke noe morsomt nei... Har ikke startet bilen siden søndag (vært syk), men allikevel burde ikke batteriet være flatt.... Må nok ha nytt..

  4. #4
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ak
    Ikke noe morsomt nei... Har ikke startet bilen siden søndag (vært syk), men allikevel burde ikke batteriet være flatt.... Må nok ha nytt..
    Ja, hvis det ikke er noe som stjeler strøm fra bilen??? Altså en elektrisitetsfeil av en eller annen sort. Kan egentlig også være dårlig ladekapasitet på dynamoen. Blir kun spekulasjon selvfølgelig.. Men hadde sjekket batteriet om batteriet faktisk var dårlig, før jeg hadde kjøpt nytt.

    Ps så har jeg ett nytt Varta batteri liggende 8) 60 Amp.

    Mvh

  5. #5
    Intermediate Spectre sin avatar
    Medlem siden
    Oct 2003
    Poster
    938
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Også kan du kjøpe deg en slik å ha i bilen:



    http://194.236.49.172/Butik/assets/M...0&dept_id=

    Den har reddet meg en gang.
    Uansett så bør du sjekke batteriet, og evt strømtyver i bilen.

  6. #6
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan egentlig også være dårlig ladekapasitet på dynamoen.
    Nope..målte nettop, 14V... Holder i massevis. Batteriet er blitt dårligere og dårligere, og VELDIG merkbart dårligere når det er kaldt.

    Jeg er uansett på jobb nå, "endelig" :shock:

    Tok forresten NAF ca 1t å komme...

    Også kan du kjøpe deg en slik å ha i bilen:
    De var altfor svake for større motorer mente han NAF fyren da jeg spurte ham ihvertfall..

  7. #7
    Intermediate Spectre sin avatar
    Medlem siden
    Oct 2003
    Poster
    938
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ak
    Også kan du kjøpe deg en slik å ha i bilen:
    De var altfor svake for større motorer mente han NAF fyren da jeg spurte ham ihvertfall..
    Det er nok mulig, tror det stod opptil 2l bensinmotor i dokumentasjonen.

  8. #8
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja da er det vel påtide med ett nytt batteri da :wink:

    Greit at bilen starter når man vil.


    Mvh

  9. #9
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har uansett en grom 2.3l Så da holder det ikke .. :cry:
    Blir nok et nytt batteri ja...

  10. #10
    Intermediate [likerHIFI] sin avatar
    Medlem siden
    Nov 2003
    Poster
    1,732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det kan jo være krypestrøm som har ladet batteriet ditt ut, AK?

  11. #11
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det kan jo være krypestrøm som har ladet batteriet ditt ut, AK?
    Sant nok... men det er vel over 5år nå.. er ikke alltid man kan forvente flere år av et batteri... Men jeg velger å tro at det ikke er krypstrømmer, fordi det betyr arbeid....:|

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •