prøblem med å brenne cd...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    prøblem med å brenne cd...

    Har kjøpt meg en dell inspiron 6400, men har et problem. Skal brenne cd som den gjør men bruker utrolig lang tid. Skulle brenne ut 2 stk verbatim 700mb cd'r med musikk. brukte 1 time (noe som skulle tatt toppen 10 min) Jeg bruker det brenneprogrammet som fulgte med pc'n (Sonic et eller annet) trodde det var noe galt med det. Har kikket på instillingene og alt er som det skal der. Lastet ned et annet brenneprog (deepburner) for å prøve om det var noe forskjell men gikk like seint med det. Hva kan være galt, skal jo ikke være mulig at det skal ta så lang tid. Håper det er noen her som vet hva det kan være. har spurt på fler forum men ikke svar å få. Takker for svar

  2. #2
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du prøvd forumet på Hardware.no
    Masse mennesker der med god peiling.

    mvh

  3. #3
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jess, har prøvd der. Men lite svar å få der

  4. #4
    Intermediate nordvest sin avatar
    Medlem siden
    Apr 2004
    Poster
    661
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm, var borti noe liknende en gang. Tok over en time å brenne ut en dvd-plate.

    Det som var løsningen da var utrolig nok å skru ned brennehastigheten!! (ikke akkkurat veldig logisk...)
    Jeg hadde satt den til å brenne raskere enn maskinen taklet slik at det antakelig ble en masse buffring/mellomlagring og dill.
    Prøve å skru ned brennehastigheten til f.eks 8x og se om det hjelper. (kan selvsagt være noe helt annet også...).

    Evt. kan det også være en løsning å laste ned siste utgave av brennerprogrammet og evt. ny driver til brenneren.

  5. #5
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde å sette ned hastigheten nå, men gikk like seint. Jeg har siste utgave av brenneprogrammet. Jeg fatter ikke hva som kan være galt.

  6. #6
    Intermediate nordvest sin avatar
    Medlem siden
    Apr 2004
    Poster
    661
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det virket ikke nei....

    Det er ikke dårlige cd-plater du brenner med eller noe rart med platene du skal kopiere?

    Edit: Verbatim er jo bra merke så det forslaget hat vel lite for seg....

  7. #7
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei er ikke dårlige plater heller. har prøvd 3-4 forskjellige med samme resultat(treeeigt) Har sendt mail til dell nå for å høre hva de sier. Men bare til å komme med forslag her å som jeg kan prøve

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •