Har problemer med AVShops forside, hva kan det være?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active
    Medlem siden
    Mar 2003
    Poster
    391
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har problemer med AVShops forside, hva kan det være?

    Både IE og Firefox sliter med grafikken, det hakker når jeg scroller. Det er som om oppløsningen er for høy, men jeg har prøvd å forandre på oppløsningen uten hell.

    Nå brukte jeg AVShop.no som et eksempel, men jeg har opplevd samme problematikken på andre nettsider. Det er ikke et stort problem, men litt irriterende er det.

    Jeg kjøpte en LCD-skjerm i dag, og hakkingen er der fortsatt, så det var ikke min gamle CRT-skjerm.

    Noen som vet råd?

  2. #2
    Active mardil sin avatar
    Medlem siden
    Aug 2005
    Poster
    410
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt samme problemet selv. Måtte bare laste ned nye drivere til skjermkortet, da ble alt fint. Prøv det du

  3. #3
    Active
    Medlem siden
    Mar 2003
    Poster
    391
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tipset. Skal prøve å oppdatere driverne.

  4. #4
    Active
    Medlem siden
    Mar 2003
    Poster
    391
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da funket AVShops nettside uten problemer, etter å ha oppdatert driverne til skjermkortet. Men kun i IE, Firefox sliter ennå.

    Takk igjen for rådet, mardil.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •