Feil på Home.no ?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Feil på Home.no ?

    Hei
    Er det andre enn meg som ikke får lagt ut flere bilder/text på home.no?
    1. Når jeg skal inn på siden så får jeg opp et extra vindu med:
    Hjelp for veiviser for internettoppkobling. Dette enda jeg er på internett.
    Flere som har fått opp denne "veivisern" når en går inn på Home.no?
    2. Jeg kommer inn på sidene jeg har laget fra før,men får ikke lagt til text eller bilder ,får kun dette opp :

    xxxxx.html er ikke opprettet av hjemmesideeditoren, og kan derfor ikke redigeres med dette verktøyet.
    og med rød skrift:
    For å lage en ny side, fyll inn feltet i menyen over og klikk på 'Ny side'.

    Har gjort dette som blir beskrevet med rød text,men det hjelper ikke.
    PS: har altså prøvd å opprettet ny side uten suksess.

    Forslag?
    PS: jeg har ikke overskredet max grense på 20G

    Mvh Jan I

  2. #2
    Intermediate kinosjef_christian sin avatar
    Medlem siden
    Apr 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    home har noen problemer for tiden.. har en side jeg også der, men kan ikke redigere den..
    Hver gang jeg gjør det får jeg bare beskjed om at endringene ikke ble lagret pga feil..

    har vært slik før også... er vel bare og vente.. :wink:

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja fikk beskjed på hifi-sentralen at det var en der som hadde samme problemet. Felles skjebne-...felles trøst
    Mvh Jan I

  4. #4
    Active macca sin avatar
    Medlem siden
    Nov 2003
    Poster
    402
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har nøyaktig samme problem, Jan I! Bruker mailkonto der, og får opp det samme irriterende vinduet med veiviser.
    Begynte for 2-3 dager siden. Samme skjer enten jeg går inn fra jobben eller hjemme.

  5. #5
    Intermediate Vega! sin avatar
    Medlem siden
    Nov 2003
    Poster
    795
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har skrevet flere e-poster til firmaet bak home.no. Home drives av et naut som jobber i Domeneshop. De ytret at de ikke har noen som helst intensjoner med å fikse opp i home.no rotet. De sa bare at "dette drives av en kukk som jobber hos oss", og at "dette gjøres på fritiden som en hobby".

    Masse e-poster som er borte for meg. Særdeles irriterende, men skjønner jo nå at det ikke nytter å si ifra. De bare anbefalte meg og andre om å finne seg en annen gratistjeneste.

  6. #6
    Active macca sin avatar
    Medlem siden
    Nov 2003
    Poster
    402
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Vega!
    Home drives av et naut som jobber i Domeneshop. De ytret at de ikke har noen som helst intensjoner med å fikse opp i home.no rotet. De sa bare at "dette drives av en kukk som jobber hos oss"...
    Slike uttalelser gir ikke særlig kred til Domeneshop.no heller! :roll:
    Å omtale en kollega som "kukk" til utenforstående er pubertalt!
    Men takk for opplysningen, Vega - greit å vite at man kanskje bør kutte ut denne kontoen!

  7. #7
    Intermediate Vega! sin avatar
    Medlem siden
    Nov 2003
    Poster
    795
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok.. det var litt fritt gjenfortalt av meg. Trekk fra det stygge ordet, og erstatt det med "mann".

    Resten er fakta, og dette er meldingen jeg har fått ved innlogging på webmail det siste halve året:

    Beklager, kunne ikke logge inn på POP-serveren. Dette kan skyldes flere ting:
    - Du er allerede innlogget med en annen POP-klient. Avbryt alle forbindelser, vent 5 minutter og prøv igjen.
    - POP-kontoen er nettopp opprettet, eller du har nettopp endret brukernavn/passord. Vent en time og prøv igjen.
    - POP-serveren er overbelastet. Vent 5 minutter og prøv igjen.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •