HJELP!! AVforum var nede.....

Sponsorer:
Takk Takk:  0
Like Like:  0

Vis meningsmålingsresultat:

Velgere
0. Du kan ikke stemme i denne meningsmålingen
  • 0 0%
Viser resultater 1 til 18 av 18
  1. #1
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HJELP!! AVforum var nede.....

    Dette var noen nervepinende timer :?

  2. #2
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enig med deg! Hva skulle man ha gjort uten forumet! :wink:

  3. #3
    Tidligere Admin mag sin avatar
    Medlem siden
    Dec 2002
    Poster
    947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe, beklager det der... :?


    Heldigvis hadde vi avforum.se på lur!

  4. #4
    Intermediate FallenA sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,634
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    puhhhh.......

    Godt å være tilbake !

  5. #5
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fryktelige greier. Jeg måtte ut å kjøpe meg ny bil :wink: Volvo V70 T5

  6. #6
    Intermediate jane sin avatar
    Medlem siden
    Dec 2003
    Poster
    1,259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var tydeligvis mange pålogget mens forumet var nede...
    Høyest antall samtidige brukere på forumet var 469 den 17/02/2005, 21:40
    Mulig det var teknikere som jobbet med å få det opp igjen.... :shock:

  7. #7
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jane
    Det var tydeligvis mange pålogget mens forumet var nede...
    Høyest antall samtidige brukere på forumet var 469 den 17/02/2005, 21:40
    Mulig det var teknikere som jobbet med å få det opp igjen.... :shock:
    Nei du din... jeg laga nettopp en tråd om akurat dette jeg.... DAMN!!

    Edit: Sletta den tråden nå da... (blææ!! :P )

  8. #8
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk endelig sett en hel film...

  9. #9
    Tidligere Admin mag sin avatar
    Medlem siden
    Dec 2002
    Poster
    947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jane
    Det var tydeligvis mange pålogget mens forumet var nede...
    Høyest antall samtidige brukere på forumet var 469 den 17/02/2005, 21:40
    Mulig det var teknikere som jobbet med å få det opp igjen.... :shock:
    I det vi fikk det opp igjen, kom det en drøss med roboter fra Inktomi :shock: De romsterte rundt noen minutter og forsvant igjen.

  10. #10
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mag
    Sitat Opprinnelig postet av jane
    Det var tydeligvis mange pålogget mens forumet var nede...
    Høyest antall samtidige brukere på forumet var 469 den 17/02/2005, 21:40
    Mulig det var teknikere som jobbet med å få det opp igjen.... :shock:
    I det vi fikk det opp igjen, kom det en drøss med roboter fra Inktomi :shock: De romsterte rundt noen minutter og forsvant igjen.
    Mystisk. :shock: Det er sikkert de som har skylda i att det er så mye rot her nå. :P

  11. #11
    Intermediate eXa sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,627
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    avforum.no har jo hvert nede i nesten hele dag jo. takk gud for avforum.se.

    prøvde først .se i sted, trodde det var svensk versjon av forumet med masse svensker, men det er jo prikk likt...?

  12. #12
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eXa
    avforum.no har jo hvert nede i nesten hele dag jo. takk gud for avforum.se.

    prøvde først .se i sted, trodde det var svensk versjon av forumet med masse svensker, men det er jo prikk likt...?
    Det er det samme, de bare bruker avforum.se foreløpig.

  13. #13
    Intermediate eXa sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,627
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sånn at folk som meg ikke skal få alt for mye abstinenser men forumet er nede?

  14. #14
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eXa
    sånn at folk som meg ikke skal få alt for mye abstinenser men forumet er nede?
    Nei forumet er oppe ja. Men hvis du skriver avforum.no og trykker enter så står det forklart der hvorfor avforum.no adressen ikke fungerer. :wink:

  15. #15
    Intermediate eXa sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,627
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja det skjønte jeg, men hva er vitsen med .se da?

    .no funker hos meg nå da....

  16. #16
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eXa
    ja det skjønte jeg, men hva er vitsen med .se da?

    .no funker hos meg nå da....
    Det gjør ikke det til meg.

    Edit: Jo det gjør det, det var gamle adressa som var lagra i mine favoritter som ikke fungerte. :roll:

  17. #17
    Intermediate eXa sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,627
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    næ næ nænæ næ :P

    edit:æsj!

  18. #18
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eXa
    næ næ nænæ næ :P

    edit:æsj!
    :P hæ hæ hæ.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •