trege sider på avforum

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer bflemmin sin avatar
    Medlem siden
    Jun 2004
    Poster
    295
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    trege sider på avforum

    Er det bare meg, eller er det noen ganger det går utrolig tregt å åpne sider på avforum. Det skjer ihvertfall hos meg, virker som det er noe bedre hvis en logger inn. Noen med erfaring om dette.

    mvh

    lflemming

  2. #2
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    2,480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er flere enn deg som deler denne erfaringen ja:
    http://www.avforum.no/forum/viewtopic.php?t=11679

  3. #3
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi er i ferd med å bli flyttet til en ny server, men i mellomtiden går det helt uuholdelig tregt her... Dette er ikke bra, nei! :evil:

  4. #4
    Intermediate BullFire sin avatar
    Medlem siden
    Apr 2003
    Poster
    855
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Helt enig i at det går veldig treigt her... til og med folk jeg kjenner som nesten ikke er her inne har merket at avform går treigt.

  5. #5
    Expert kenti sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,417
    Takk & like
    Blogginnlegg
    1
    Nevnt
    8 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, det går virkelig SIRUP noen gang, eller de fleste ganger.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •