Duppi dupp Demolition - - Side 7

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 7 av 8 FørsteFørste ... 3 4 5 6 7 8 SisteSiste
Viser resultater 121 til 140 av 145
  1. #121
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Andsor
    Hvilket mic er det du bruker?
    Hadde vært enklere å fått en kurve fra REW om du har muligheten for det.
    Hvilke muligheter for EQ har du?
    Mulig jeg kan få det til om en stereojack kan brukes? da med påloddet rca plugg i enden

  2. #122
    Expert tols1 sin avatar
    Medlem siden
    Jan 2006
    Poster
    6,026
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan jo også laste ned et regneark fra Nyttige verktøy for måling av fr. Verdiene du leser av fra meteret setter du inn i arket, og de korreksonsverdiene ligger inne i arket fra før.

  3. #123
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    var det jeg gjorde i forige side og ikke fikk opp grafen. Tror jeg skal invistere i måleutstyr så jeg får gjort dette skikkelig, er lei av såne halvløsninger.

    Ellers har jeg fått testet subbene litt ikveld, blir bare mer å mer inponert over hvordan de spiller, var rett å slett rååått og ubehagelig på skrillex når jeg stodd 1meter fremfor, spilte ut radioshacken lett med bare en sub. Men det som var så rart var at det ikke var så mye bass i resten av rommet, heller ikke i hjørnene bak, men der står det midlertidlig 1.5m stabler med takakustikkplater.

  4. #124
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor ikke bruke REW? Hvis du har et RS-meter er det jo bare snakk om en kabelstump.

  5. #125
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av atledreier
    Hvorfor ikke bruke REW? Hvis du har et RS-meter er det jo bare snakk om en kabelstump.
    om jeg kan bruke en stereokabel så har jeg liggende

  6. #126
    Expert tols1 sin avatar
    Medlem siden
    Jan 2006
    Poster
    6,026
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du finner en ganske god oversikt over hva du trenger her http://avforum.no/forum/brukerguider...eq-wizard.html.

  7. #127
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har fått lastet ned REW og kjøpt ny kabel og testet litt her nå, det stopper opp på at nivået er for lavt under selve målingen

    Har fulgt guiden.

    Kan det være at jeg skulle hatt et nytt lydkort?

  8. #128
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sannsynligvis bare en konfigurasjonsfeil.

    Under 'levels' justeringen, ser du at både utgangsnivået og inngangsnivået beveger seg? Hvis bare utgangen går, og inngangen ligger og lusker langt nede så har du sannsynligvis valgt feil inngang eller noe slikt.

  9. #129
    Intermediate Andsor sin avatar
    Medlem siden
    Jan 2010
    Poster
    1,149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, under preferanses står det input channel. Dersom du har brukt left og skulle brukt right så kan det være det som er problemet. Det er også viktig at du kalibrerer lydkortet ditt før du setter igang. Dersom du ikke gjør det har ting en tendens til å bli uryddig i bunn. Du leverer for lave testsignaler i bunn fra dataen, som resulterer i at du øker for mye på EQ for å få det lineært. Når du da spiller fra en annen kilde som er mer lineær vil du få for mye gain i bunn.

  10. #130
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sån ser den ut



    og etterpå kommer denne


  11. #131
    Intermediate Andsor sin avatar
    Medlem siden
    Jan 2010
    Poster
    1,149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ut fra bildene ser det ut til at den ikke finner mikrofonen. Jeg regner med mikrofonen er slått på, og at den er koblet til dataen på en eller annen måte. Problemet kan være:
    - Den er ikke koblet riktig til
    - Output og input device i preferances står feil innstilt (og dermed søker den etter signal fra et sted den ikke finner noe)
    - Datamaskinen din er fucked
    - Brudd i kabelen til micen
    - micen din er fucked

    Kan sikkert være flere alternativer også! De tre siste er vel de mest usannsynlige..

    EDIT: Ser også at i rubrikken SPL meter står det "slow". Vær obs på at her bør du ha "fast", ellers vil du ikke få reelle data, ettersom det i praksis vil fungere som en form for smoothing.

  12. #132
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fant noe på youtube nå jeg skal se nermere på og starte helt på nytt med alt.

    men en ting. Den andre rca kablen, skal jeg koble den i reciver, eller feedback destroyerern? med eller uten Y-ledd,

    edit- tror rett å slett det er kalibreringen av lydkortet som er problemet, ser nermere på det

  13. #133
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fant noe her skrevet i en guide :

    Vel det er mye som strengt tatt går, selv om det ikke er anbefalt
    På min gamle bærbare Compaq er det Line out, Headphones og Mic in.
    Jeg benyttet Line out / Mic inn på denne, det man må være klar over er at Mic inngangen er mono. Puttet jeg en 3,5/3,5 stereo mini-jack kabel i Mic inngangen, ble H/V linje utgang kortsluttet og det likte den dårlig!
    Det samme skjer selvfølgelig om man benytter mono-kabel også.
    Løsning ble å lage et par kabler selv, 3,5 mono til 3,5 stereo minijack for kalibrering, og en 3,5 mono til RCA for Radioshack.
    Da gikk alt så meget bedre!
    Man så jo på kalibreringskurven at mic-inngangen ikke akkurat var frekvenslinjær, men etter kalibrering ble jo målingene greie.
    På min nye bærbare Dell, er det kun Headphones og mic, men der har jeg ikke forsøkt å kalibrere, idet jeg kjøpte eksternt lydkort og Behringer ECM8000.

  14. #134
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    får bare feil ved kalibrering av lydkortet ?



  15. #135
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    lite tips

    til dere som er ute etter stativ til målemikrofon, black & decker laser vater pakke er det med et stativ, denne gjengetappen på stativet passer både radioshack og romkoreksjons mic som følger med recivere (koster ca 8-900 for pakken)

  16. #136
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    EDIT :dobbelpost

  17. #137
    Intermediate Duppi dupp sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt flaut å si det, men jeg har brukt den gønne hodetelefonutgangen istedet for den blå når jeg skulle kalibrere kortet. Tror det funker nå, ble i vertfall en fin jevn kurve ved kal av mic,

    Så her er Min første submpling noensinnne. har ikke juster equaliser til 0, men slik er det pr idag

    grønn er 2 subber venstre, lilla er med høyre (3stk tilsammen v/h)



    EDIT : fronter alene


  18. #138
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den siste der så litt mystisk ut.

    Hvis du trykker på 'graph limits' oppe til høyre i REW, og sett vertikal akse til 45 i bunn og 105 i toppen, og horisontalen til det området du faktisk måler så er det enklere å se hva som egentlig skjer. 45-105 er blitt en slags standard for REW, så det er lett å sammenlikne kurver.

  19. #139
    Expert tols1 sin avatar
    Medlem siden
    Jan 2006
    Poster
    6,026
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og så et lite tips: bruk kameraknappen i graf-bildet, så får du med kun grafen og ikke hele skjermbildet.

  20. #140
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tenker litt på den siste der... Kjenner igjen den nederste delen fra den første grafen, men med stigende tendens. Kan det tenkes at du har fått lagt på lydkortkalibreringen to ganger, f.eks både på mic og soundcard?

Side 7 av 8 FørsteFørste ... 3 4 5 6 7 8 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •