Lakkeringsproblem..."sebramønster" i lakken.. Hjelp noen???

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Intermediate olemj86 sin avatar
    Medlem siden
    Jul 2008
    Poster
    629
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Lakkeringsproblem..."sebramønster" i lakken.. Hjelp noen???

    Driver jo og lakkerer høyttalere..
    Har grunnet, men når jeg legger på den sorte fargen, så blir det liksom "tiger/sebra" mønster i lakken... mørkt - lyst - mørkt - lyst..
    over og under hverandre... Jeg lakkerer fra side til side...

    Hvorfor dette?

    Har jeg vært for rask mellom strøkene?
    Ble fortalt minimum 1 time der jeg kjøpte lakken, og jeg har nok ventet 3-5 timer mellom strøkene...

    Lakk er Matson bil lakk på boks, sort matt, tror koden var 121 om det har noen betydning... Noen som vet hvorfor jeg får det slikt?

  2. #2
    Moderator roffe sin avatar
    Medlem siden
    Apr 2003
    Poster
    9,330
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er usikker på hva du mener med "tigermønster". Kan du ta et bilde som viser hva du mener?

  3. #3
    Newcomer
    Medlem siden
    Oct 2004
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du slipt grunningen skikkelig? bør slipes med minimum 400 papir, gjerne finere etterpå.
    Flaten skal være så glatt at den oppfattes som"myk" når du stryker fingrene over den.
    normal flashoff tid er 10-15 min på lakk før man legger neste strøk.
    Hva som gjelder på den boksen du har vet jeg ikke.
    som han over her, legg ut noen bilder så er det lettere å forstå hva du mener.

  4. #4
    Intermediate olemj86 sin avatar
    Medlem siden
    Jul 2008
    Poster
    629
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Denne tråden kan bare slettes, jeg har lagt ut dette i
    tråden som omfatter lakkeringen av høyttalerene...

    http://avforum.no/forum/diy-do-yours...rtlopende.html

    Der ligger også et bilde av sebramønstret jeg mener, side 2, post #33 ...

    Grunninga på denne ble nok ikke slipt nei, bare pusset litt..
    Men tror feilen var at jeg hadde boksen for nært samtidig som jeg ikke overlappet ordentlig...stresset nok litt for mye...

    jeg våtslipte med 800 papir til mønstret ble borte, så har jeg lakket på nytt, denne gangen lakket i kryss,
    først venstre - høyre, så opp - ned.. Skal nå la den stå i 25 grader til i morgen og se hvordan det blir...
    Dette strøket ser fåreløpig bra ut, eneste jeg fikk et lite sig...
    Kommer nok til og våtslipe den med 2000 papir i morgen før jeg legger klarlakk på, så forhåpentligvis så blir siget mer usynlig da - og det blir under dekslet, så gjør ikke noe om det er litt synlig...

    Tror jeg nå går over til de andre 5 resterende høyttalerene,
    og gjør de ferdige..med grundig arbeid og en god posjon tolmodighet
    ...Grunner - våtsliper, lakkerer - våtsliper og så klarlakk - våtsliping - polering...

    Så får jeg heller ta denne første om igjen om den ikke blir bra.. Slipe alt ned, så starte helt på nytt...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •