problem med cam på samsung UE40B8050

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    problem med cam på samsung UE40B8050

    YO!

    har:
    Samsung 40" LED-TV UE40B8050 - skal funke med cam fra cd
    Strong cam godkjent av cd
    Fått nytt programkort

    Når jeg søker opp de digitale kanalene så får jeg bare "ingen tilgang". Cam og programkortet er pairet.

    Noen forslag til å løse problemet?

  2. #2
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får du kommunisert med kortet?
    På min Samsung så trykker man MENU - velg Innstilling - Sending - Felles inngang - CI-meny. Hvis kortet står korrekt i og Cam/kort virker så vil man få en meny der man kan velge Abonnementsstatus, der skal inneværende måned vises i noen av sonene (Canal+, Nordic 1 osv).

  3. #3
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I abonnementsstatus står det:

    startdato 01. jan 1990
    sluttdato 01. jan 1990

    Så der er det noe som ikke stemmer...

  4. #4
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du siste software på TV? sjekk på samsung sine sider.
    Du har tydligvis kontakt med kortet.
    Det første som skal skje er at kanalene åpner med en gratis periode, dette skal ta kun få sekunder. Da skal du se at dagens dato + 18 dager legger seg i kortet, så skal inneværende måned legge seg inn på de kanalene du abonnerer på.

  5. #5
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PuppeJens
    I abonnementsstatus står det:

    startdato 01. jan 1990
    sluttdato 01. jan 1990

    Så der er det noe som ikke stemmer...
    Jeg har akkurat samme situasjon på min Samsung 6000. Har snakket med CD flere ganger i løpet av de siste dagene, de har sendt oppdatering til kortet mitt, men ikkeno særlig progress...
    Hvordan ser man om kort og cam er pair'et?

  6. #6
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det ordnet seg til slutt. Fant en mld her på forumet fra en som hadde lignende problem som hadde funnet ut at det var for svake signaler. Teknikeren kom innom her og påsto at innmaten i kontakten var gåen. Trodde ikke det gikk an at noe så enkelt kan gå i stykker, men han byttet innmaten og nå fungerer det... :???:

    Kan jo nevne hvis det er flere tullinger uten peiling der ute (som meg) at man må få søkt opp de digitale kanalene først, så får man "forvrengt signal" på alle sammen, og så skal tv'en stå på DIGITAL NRK1 i ca en time for å få pair'et kortet og CAMen. Dette gjelder også selv om de superhyggelige duste-jentene hos Anal Digital sier at man skal sette tv'en på analog NRK1 i to timer for å få inn digitale kanaler. Tror jeg prøvde det 5 ganger. Grrrr... :evil:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •