Får bare inn NRK på Altibox dekoder

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får bare inn NRK på Altibox dekoder

    Hei!

    Jeg har et problem med min Altixbox dekoder. Jeg valgte å gå til innkjøp av opptaksdekoderen versjon 1960, og hadde fra før av en HD-dekoder som også ble kjøpt av Altibox. Da jeg koblet til den nye dekoderen fikk jeg kun inn NRK, samt at jeg kunne gå inn på portalen til TV2 Sport og se f.eks fotballkamper derifra. Har snakket med SKL Bredbånd som er ansvarlige for dette, men de visste ikke helt sikkert hva som er gale. Det merkeligste med det hele er at når jeg nå prøver å koble meg tilbake på den gamle HD-dekoderen som jeg har hatt, og som har fungert helt siden jeg kjøpte den, så får jeg heller ikke der inn noe annet enn NRK og TV 2 Sport.

    Jeg har en Thomson 32' LCD TV som er HD-ready.

    Noen som har peiling???

    Takker på forhånd!

  2. #2
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,105
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zizou160
    Hei!

    Jeg har et problem med min Altixbox dekoder. Jeg valgte å gå til innkjøp av opptaksdekoderen versjon 1960, og hadde fra før av en HD-dekoder som også ble kjøpt av Altibox. Da jeg koblet til den nye dekoderen fikk jeg kun inn NRK, samt at jeg kunne gå inn på portalen til TV2 Sport og se f.eks fotballkamper derifra. Har snakket med SKL Bredbånd som er ansvarlige for dette, men de visste ikke helt sikkert hva som er gale. Det merkeligste med det hele er at når jeg nå prøver å koble meg tilbake på den gamle HD-dekoderen som jeg har hatt, og som har fungert helt siden jeg kjøpte den, så får jeg heller ikke der inn noe annet enn NRK og TV 2 Sport.

    Jeg har en Thomson 32' LCD TV som er HD-ready.

    Noen som har peiling???

    Takker på forhånd!
    Snakk med support og få de til å sjekke om de har lagt inn riktig MAC adresse på dekoderen din. Står på en lapp på esken og på dekoderen. Uten den får du ikke de kanalende du skal ha.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

  3. #3
    Active Cyberdog sin avatar
    Medlem siden
    Jun 2003
    Poster
    456
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n
    Snakk med support og få de til å sjekke om de har lagt inn riktig MAC adresse på dekoderen din. Står på en lapp på esken og på dekoderen. Uten den får du ikke de kanalende du skal ha.
    Du har antagelig et problem med oppsettet ditt. Ta kontakt med kundeservice, Dette ordner de på dagen.

    C

  4. #4
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen takk for kjappe svar folkens! Jeg snakket med kundeservice idag, og det var visst noe som hadde hengt seg opp i systemet. De måtte restarte kontoen min hos seg, og da kunne jeg restarte dekoderen min hos meg, og vips så hadde jeg kanalene

    Takker for all hjelp her;-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •