Hjelp! Klare ikke å koble min PX80 opp mot Get-box

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp! Klare ikke å koble min PX80 opp mot Get-box

    Hei
    Har koblet skjermen til get-boxen med Hdmi. Men når jeg søker etter den finner den ikke noe signal (autosøk ) Hva gjør jeg galt?

    "ingen stasjon funnet, koble til antennen" står det, men antennen sitter jo i get-boxen. Jeg har HD-PVR.


    Torsen

  2. #2
    Active
    Medlem siden
    Apr 2005
    Poster
    324
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har vel mulighet til å velge inngang? Da velger du den inngangen hdmi-kabelen er koblet til (AV1, AV2 osv). Du trenger ikke å gjøre et nytt søk.

  3. #3
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    43
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Palace
    Du har vel mulighet til å velge inngang? Da velger du den inngangen hdmi-kabelen er koblet til (AV1, AV2 osv). Du trenger ikke å gjøre et nytt søk.
    He he, det var ikke mer som skulle til. Takker og bukker....

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •