RiksTV, ustabilt. Har mye tull

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    RiksTV, ustabilt. Har mye tull

    Heisann

    Har fått min nye mottaker som er en Grundig i posten.

    Har kobla alt opp og stillet in antennen sånn jeg får så si helt topp på signalstyrken og alt så flott ut.

    Men jeg har endel tull med at bilde fryser seg og lyden forsvinne og aksopm bilde henter seg in full fart til tider.

    Dette er veldig plagsom og det går ikke rare minuttene mellom hver gang det skjer, så det er et mareritt og se film.

    Er det noen som har samme problemet, eller vet hvordan det kan fikses ?

  2. #2
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde samme problem

    Men det ble borte etter at jeg tok strømmen på boksen

  3. #3
    Newcomer Vaden sin avatar
    Medlem siden
    Jan 2005
    Poster
    272
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har opplevd samme problem hos kunder. Då har dekoderen blitt byttet ut i ny.

  4. #4
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Vaden
    Har opplevd samme problem hos kunder. Då har dekoderen blitt byttet ut i ny.
    Ok skal se om det er på alle kanalene eller noen få. har bare sett på tv2 filmkanal frem til nå.

    Skal sjekke litt, kommer tilbake med en oppdatering

  5. #5
    Newcomer Gaevon sin avatar
    Medlem siden
    Jul 2008
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt mye av de samme problemene med grundig dekoderen, har byttet den 1 gang og nr.2 er ikke helt bra den heller, da jeg byttet den første gangen på Elkjøp sa typen der at de fikk tilbake 40% av den dekoderen pga feil.. genialt.
    Får håpe det kommer en ny system oppdatering til den eller om det rett og slett er kun hardware feil.

  6. #6
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv og flytte litt på antenna. Har selv antenna liggende inne og da fryser bilde når kjøleskapet starter etc. Reagerer også på noen av bilene på veien. Her er dårlige signaler og antenne må ligge på milimeteren for å få det til å virke. Må se å få antenna ut. Signalmeteret må man ta med en klype salt.

  7. #7
    Intermediate
    Medlem siden
    May 2007
    Poster
    999
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Før hadde jeg ingen problemer, hadde en stor uteantenne som lå inne på loftet. Men etter at loftet ble innredet byttet jeg til en bordantenne, får noen dropouts der bildet fryser og hakker nå. Jeg må sikkert bytte tilbake til ute-antenne.
    Sony KD75ZD9 - Samsung UBD-K8500 - yamaha rx-a2050 - emotiva xpa2 - klipsch rp-280f - xbox one x -ps4pro - nintendo switch


Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •