Mangler bilde på TV2 Sport EM HD - Side 4

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 4 av 4 FørsteFørste 1 2 3 4
Viser resultater 61 til 79 av 79
  1. #61
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har akkurat samme problemet i dag. Svart bilde på TV2 Sport EM 1 og 2. Kjørt kanaloppdatering og satt på kanal 50, men ingen lykke så langt...

  2. #62
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av wideload
    Da var det svart bilde på TV2 EM HD 1 og 2... har nå kjørt et nytt kanalsøk, og satt på kanal50 igjen - så får vi se hvordan det går. Andre HD-kanaler fungerer fint. Og jeg får heller ikke meldingen om "ingen tilgang" på kanal 37 og 38...

    Jeg har samme problem

  3. #63
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg og to venner i tillegg, må være et problem sentralt.

    Kanskje de ikke tar betalt for disse kanalene fordi de var redd det ikke ville funke sånn 100%.....

  4. #64
    Active
    Medlem siden
    Jul 2005
    Poster
    349
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ringte og feilmeldte det, og da visste de om problemet allerede. De skulle "fikse det så snart som mulig".... Vi vet jo alle hvor kjapt det går hos Anal Digital... Får håpe vi får se finalen i HD iallefall!

  5. #65
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok - da gidder jeg ikke mer "restart - kanalsøk - kanal 50 i 1 time"-opplegg ihvertfall. I mellomtiden får man se på Svensk TV4 - kvaliteten på sendingen der er mye bedre enn på TV2...

  6. #66
    Newcomer
    Medlem siden
    Jan 2005
    Poster
    118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    37 og 38 er svart for meg også.

  7. #67
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hipp hipp hurra

    Sitat Opprinnelig postet av wideload
    Ok - da gidder jeg ikke mer "restart - kanalsøk - kanal 50 i 1 time"-opplegg ihvertfall. I mellomtiden får man se på Svensk TV4 - kvaliteten på sendingen der er mye bedre enn på TV2...
    Da er bildet på plass hos meg igjen med gnistrende bilde i full hd.Sendte mail til kundeservice her om dagen og ringte i dag.Snakket med en hyggelig kundebehandler i dag og han sa de hadde fått mye pes fra oss allle,med rett.Var spent når jeg nå kom hjem i ettermiddag,og satt på tv.Bildet var tilbake i topp kvalitet på kanal 37 38.Jeg bor eller s på oppsal i oslo,hva med dere andre??

  8. #68
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Kanal 50"

    Hva ligger på kanal 50 ? Har Sony-TV (ikke CD-mottaker), så kanalene legger seg hulter til bulter.

  9. #69
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nrk 1 skal den stå på det siste jeg leste her
    det virket hos meg den bør stå over natta Opps vær klar over dette!!!
    2 timer er ikke nok for den slummen av en boks

    Tv2 sport HD EM Ready!

  10. #70
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Med den vanlige HD-boksen uten PVR var det bare å skru den av og på, så var EM-kanalene der.

    Utrolig hvor mye pepper denne boksen får. Jeg er storfornøyd.

  11. #71
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sitat Opprinnelig postet av pgf
    Hva ligger på kanal 50 ? Har Sony-TV (ikke CD-mottaker), så kanalene legger seg hulter til bulter.
    På kanal 50 ligger tv 1000,men jeg skjønte på kundeservice cd at de hadde hatt et problem,som nå tydeligvis er rettet ,her oppe tydeligvis.NBNB Men som DARK Skriver i sitt innlegg skal vel egentlig boksen stå på kanal 1 som er nrk 1

    les side 6 av 14 her på denne link. http://www.canaldigital.no/upload/us...HD_dekoder.pdf

  12. #72
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Galvaniskt skille :
    jeg har vanlig kontakt på min tv ,Jordet kontakt er det med sånne ting på sidene?
    overdrevet vel det kan bli brann jeg vil ikke grille tveen og alt annet

  13. #73
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sitat Opprinnelig postet av Dark
    Galvaniskt skille :
    jeg har vanlig kontakt på min tv ,Jordet kontakt er det med sånne ting på sidene?
    overdrevet vel det kan bli brann jeg vil ikke grille tveen og alt annet
    Det er riktig ja Sjekk evt denne
    - Overdrevet flat-TV-frykt

  14. #74
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, hadde dårlig signal, slik at bildet kom og gikk. Fjernet det galvaniske skillet etter at jeg fant ut at jeg egentlig ikke behøver dette, og har ikke hatt problemer etter dette :-) Det som var rart var at dette kun gjaldt kanal 37, så det virker å ha vært noe med akkurat denne kanalen.

  15. #75
    Active mr samsung sin avatar
    Medlem siden
    Jan 2007
    Poster
    361
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sitat Opprinnelig postet av whitehartlane
    Hei, hadde dårlig signal, slik at bildet kom og gikk. Fjernet det galvaniske skillet etter at jeg fant ut at jeg egentlig ikke behøver dette, og har ikke hatt problemer etter dette :-) Det som var rart var at dette kun gjaldt kanal 37, så det virker å ha vært noe med akkurat denne kanalen.
    Mm... høres merkelig ut,har selv galvanisk skille og kanalene 37 og 38 er helt toppers,eneste jeg har hatt litt trøbbel med er lyden har forsvunnet litt innimellom.Men av 2 onder er det bra det er lyden og ikke bilde da!!:???: Hva slags hdmi kabel bruker du evt 1.1 1.2 eller 1.3.Den siste er den beste anng overføring digitalt!!Kan ellers nevne at de andre tilgjengelige hd kanalene har fungert utmerket siden de ble lagt ut av canal digital.

  16. #76
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker den HDMi som fulgte sagem boksen jeg.
    hvilken versjon er det?
    men er litt bad kontakt med galvaniskt skille har hatt en del problemr og jeg oxo før spesielt film hd
    jeg dro litt i sikringen da bugga lyden i går.

  17. #77
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hdmi og hd

    <SeaLAP> har en canaldigital hdtuner og Komplett.no - Hyundai 32" LCD-TV HLT-32V2 1366 x 768 HD-ready,HDMI,800:1,8ms
    <SeaLAP> den tven
    <SeaLAP> koblet til tuneren til tven med hdmi kabel
    <SeaLAP> men fargene er heilt feil
    er det noen som kan hjelpe til?

  18. #78
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mr samsung
    Mm... høres merkelig ut,har selv galvanisk skille og kanalene 37 og 38 er helt toppers,eneste jeg har hatt litt trøbbel med er lyden har forsvunnet litt innimellom.Men av 2 onder er det bra det er lyden og ikke bilde da!!:???: Hva slags hdmi kabel bruker du evt 1.1 1.2 eller 1.3.Den siste er den beste anng overføring digitalt!!Kan ellers nevne at de andre tilgjengelige hd kanalene har fungert utmerket siden de ble lagt ut av canal digital.
    Hei! Vet ikke hvilken HDMI-kabel jeg har , bruker den som fulgte med HD-PVR`en fra canal digital. Burde ikke den være bra nok siden de sender den med i pakken? Tror du det vil hjelpe å kjøpe en ny (1.3). Jeg har fremdeles litt hakking i bildet noen ganger, uten at det faller ut slik som det gjorde før.

  19. #79
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det skal du aldri ta som ei selvfølge
    CD er styrt av Tellenor, hva venter du deg?
    boksen var ganske billig får ikke med den gode kabel som regel.

Side 4 av 4 FørsteFørste 1 2 3 4

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •