Canal digital HD-PVR for Kabel tv - Side 79

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 79 av 114 FørsteFørste ... 9 19 29 39 49 59 69 75 76 77 78 79 80 81 82 83 89 99 109 ... SisteSiste
Viser resultater 1,561 til 1,580 av 2261
  1. #1561
    Newcomer Arne M sin avatar
    Medlem siden
    Apr 2008
    Sted
    Oslo
    Poster
    87
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Henger med på de som ikke klager. Har hatt 2 stykker. Hører en svak viftelyd når jeg muter alt i stua. Har glassdør på tv skapet. Når jeg lukker denne hører jeg ingen ting (skapet er åpent bak). Borettslaget mitt har også fått en avtale slik at jeg får en boks til. Er det egentlig noe marked for disse på bruktbørsen ?. Ser ikke helt at jeg trenger 2.

    Arne M

  2. #1562
    Intermediate
    Medlem siden
    Mar 2009
    Poster
    2,313
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Arne M
    Er det egentlig noe marked for disse på bruktbørsen ?
    I og med at det i prinsippet kreves paring av kort og dekoder, burde det ikke gjøre det.

    Å selge en brukt CD-dekoder uten å opplyse om paring, kan vel nesten betegnes som lureri -- og å kjøpe en vil vitne om kunnskapsløshet eller hang til risikoadferd...

    Vil også føye til, at Sagems dekodere får jevnt over god omtale i utenlandske tester. Vet ikke om dette sier mest om mangelen på gode dekodere, eller om det betyr at CD har rotet det til med sin versjon.

  3. #1563
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Fahnsen
    I og med at det i prinsippet kreves paring av kort og dekoder, burde det ikke gjøre det.

    Å selge en brukt CD-dekoder uten å opplyse om paring, kan vel nesten betegnes som lureri -- og å kjøpe en vil vitne om kunnskapsløshet eller hang til risikoadferd....
    Jeg hadde spurt CD om dette. Tidligere var salg av dekoder helt kurant, men det ble fra CD sin side presisert at tilhørende programkort måtte følge med dekoderen. Videre måtte CD få beskjed om ny innehaver av kort.

  4. #1564
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av trekkfugl
    Jeg hadde spurt CD om dette. Tidligere var salg av dekoder helt kurant, men det ble fra CD sin side presisert at tilhørende programkort måtte følge med dekoderen. Videre måtte CD få beskjed om ny innehaver av kort.
    På den annen side: paringen gjelder ikke kort --> 1 stk. dekoder slik jeg forstår og har erfart det. De kortene husstanden har kan benyttes i alle dekodere husstanden har. Kjøper man en ny dekoder må denne registreres på deg hos CD, dermed skal vel de kortene du har fra tidligere også kunne benyttes i den nye dekoderen. CD nekter selvsagt å registrere andre dekodere enn de de selv har godkjent og selger.

    Hvis dette stemmer kan man jo sende tilbake programkortet til CD og selge dekoderen.

  5. #1565
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg kjøpte min hd-pvr dekoder brukt, har ikke hatt noen problemer med den i det hele tatt, hverken med støy eller noe annet.. har hatt den i over ett år nå.. den var også uten smartkort da jeg kjøpte den, men det fikk jeg ordnet med canal digital, så jeg fikk nytt kort. Men det idéele er at kortet følger med.. men dette kan bare omregistreres på den nye eieren, og alt er i orden

  6. #1566
    Newcomer
    Medlem siden
    May 2007
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Orker ikkje lese gjennom 79 sider, men reknar med det er fleire som har hatt problemet.

    Idag da eg slo på dekoderen, var ALLE opptaka mine borte. Stod det var 40% plass igjen på harddisken.

    Nokon som har hatt samme problemet og fått tilbake opptaka sine?

  7. #1567
    Active
    Medlem siden
    May 2005
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det problemet er godt kjent. Om opptakene er borte så er de nok det. Utrolig irriterende at CD ikke skjønner at problemet er gigantisk i forhold til hva de mener det er. Gleder meg til torsdag. skal bli spennende og se hva som skjer nå.

  8. #1568
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    vi er nå på vår 4. dekoder - den har et akseptabelt lydnivå = vi orker ikke stresse mer med det....vi har hatt en femte, men lyden i den var ikke til å holde ut, og den bråkte også når den var slått av.

    men,bildet har begynt å pixle seg igjen, henger i menyene og alt det der, selvfølgelig. Da jeg ringte , var det en ny oppskrift; sett dekodern på nrk1, så skal vi sende ny programvare. (hun hørtes sliten ut..) menyene er drit-treige.den henger seg minst en gang om kvelden.

    (testa min broders parabol-dekoder; kjappe menyer, nesten støy-fri?!?!?!)

    ikke mye nytt her egentlig, men ville egentlig bare minne om noe som vel oppsto pga en fyr her på forumet, i denne posten; tv2hjelperdeg til onsdag!!!! følge med, hvis tuneren virker da...

    når dekoder er i orden (hahaha!) så må vi vel ta fatt i innholdet de leverer

  9. #1569
    Newcomer rampi sin avatar
    Medlem siden
    May 2005
    Poster
    247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    min fungerer ganske greit, men satan for en tid det tar når den skal slå seg av! nesten 4 minutter. hva skyldes det?

  10. #1570
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rampi
    min fungerer ganske greit, men satan for en tid det tar når den skal slå seg av! nesten 4 minutter. hva skyldes det?

    Min står også en stund før den slår seg av, men ikke så mye som 4 minutter tror jeg, kanskje ett til to. Men i det siste har den fått en ny nykke: når man slår den på står det Init i displayet, og den røde lampen lyser, i flere minutter før det er mulig å se TV. Noen andre som har erfart dette?

  11. #1571
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Har du oppdatert til nyeste firmware?

    Sitat Opprinnelig postet av crazydips
    Orker ikkje lese gjennom 79 sider, men reknar med det er fleire som har hatt problemet.

    Idag da eg slo på dekoderen, var ALLE opptaka mine borte. Stod det var 40% plass igjen på harddisken.

    Nokon som har hatt samme problemet og fått tilbake opptaka sine?
    Hei, i følge CD skulle jo den siste oppdatering a 24. mars fikse dette med at alle opptakene er borte... Så hvis du ikke alt har gjort det, last ned den siste firmware'n og kanskje du får de tilbake!

  12. #1572
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 9ppel
    Min står også en stund før den slår seg av, men ikke så mye som 4 minutter tror jeg, kanskje ett til to. Men i det siste har den fått en ny nykke: når man slår den på står det Init i displayet, og den røde lampen lyser, i flere minutter før det er mulig å se TV. Noen andre som har erfart dette?

    Ja - både jeg og en kollega hadde dette plutselig. Onsdag eller Torsdag sist uke skjedde det første gang.

    Så skjedde det i dag igjen hos meg...

  13. #1573
    Newcomer
    Medlem siden
    May 2007
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TheViking
    Hei, i følge CD skulle jo den siste oppdatering a 24. mars fikse dette med at alle opptakene er borte... Så hvis du ikke alt har gjort det, last ned den siste firmware'n og kanskje du får de tilbake!
    Oppdateringene blir vel automatisk installert?

  14. #1574
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av crazydips
    Oppdateringene blir vel automatisk installert?
    Ja, men den sjekker for nye updates bare hver gang du slår den på, så hvis du har din konstant påslått, eller hvis du svarte "Nei" ved spørsmål om oppdatering, må du slå av dekodern og deretter slå den på igjen.

  15. #1575
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dreamlord
    Ja - både jeg og en kollega hadde dette plutselig. Onsdag eller Torsdag sist uke skjedde det første gang.

    Så skjedde det i dag igjen hos meg...
    Ah...festlig. Tar jo dritlang tid før den er klar

  16. #1576
    Newcomer
    Medlem siden
    May 2007
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 9ppel
    Ja, men den sjekker for nye updates bare hver gang du slår den på, så hvis du har din konstant påslått, eller hvis du svarte "Nei" ved spørsmål om oppdatering, må du slå av dekodern og deretter slå den på igjen.
    Var det eg trudde.. Korleis formaterer ein denne harddisken da? Reknar med ein får tilbake 100% plass da hvertfall.

  17. #1577
    Intermediate Msport sin avatar
    Medlem siden
    Mar 2006
    Poster
    2,812
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 9ppel
    Ja, men den sjekker for nye updates bare hver gang du slår den på, så hvis du har din konstant påslått, eller hvis du svarte "Nei" ved spørsmål om oppdatering, må du slå av dekodern og deretter slå den på igjen.
    Jeg trodde den sjekket for nye oppdateringer og lastet ned ny EPG når du slår den av? Er i hvertfall det en fra Canal Digital sa ved årsmøtet i det lokale antennelaget.

  18. #1578
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Min HD PVR kommer opp med et varsel om ny programvare ved oppstart(fra stand by) Og da må jeg bekrefte om den skal lastes inn eller vil gjøre det senere.

    At den går lenge etter at den er slått av er visstnok en sjekk av tilstanden på harddisken. Min tar ikke lang tid, og det har jeg tenkt kanskje er fordi jeg nesten ikke har noe lagret på disken. Mye opptak, lengre tid på å sjekke?
    Er ikke helt sikker på dette.

  19. #1579
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dreamlord
    Ja - både jeg og en kollega hadde dette plutselig. Onsdag eller Torsdag sist uke skjedde det første gang.

    Så skjedde det i dag igjen hos meg...

    Jeg har samme problem. Ringte Canal Digital, de sa at dette skyldtes en feil på kabelnettet som i mitt tilfellet er i Trondheim.

  20. #1580
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Bild/ljud hackar...

    Här kommer en fråga från en svensk som har samma hd-box.

    När min box varit igång under lång tid (exempelvis en hel dag) så händer det att både bild och ljud hack/fryser till för ett par millisekunder.

    Detta pågår med några minuters mellanrum och är mycket störande. Efter omstart av boxen så upphör problemet och jag kan då kolla samma inspelning utan hack (vilket innebär att det inte är inspelningen/signalstyrkan som är problemet).

    Är det någon annan som upplever samma problem (att bild/ljud hackar ibland) med boxen?

    /Monk

Side 79 av 114 FørsteFørste ... 9 19 29 39 49 59 69 75 76 77 78 79 80 81 82 83 89 99 109 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •