Canal digital HD-PVR for Kabel tv - Side 68

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 68 av 114 FørsteFørste ... 8 18 28 38 48 58 64 65 66 67 68 69 70 71 72 78 88 98 108 ... SisteSiste
Viser resultater 1,341 til 1,360 av 2261
  1. #1341
    Intermediate
    Medlem siden
    Sep 2004
    Poster
    870
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av redlabel
    Har akkurat samme problemet med min. Akkurat fått den montert og den høres ut som et småfly under takeoff der den står.
    Veldig sjenerende vifte og HD støy. Når jeg setter dekodern i standby bli den helt stille så tar det 1-2 minutter så starter HDen igjen og da følgelig også viften!!?? Skjønner veldig veldig lite av just dette.
    Dekoderen står i tillegg på et soverom så veldig uaktuelt at den skal stå slik.
    Jeg har nøyaktig samme problem, og dekoderen min står også på soverommet.
    Har faktisk våkna av at den har slått seg på av seg selv.... så mye bråker den.
    (Hvorfor slår den seg på av seg selv av og til? Den kommer på, men med rødt lys og er ikke responsiv for kontroller fra fjernkontroll.)

    Noen som har noen forslag til hvordan redusere denne støyen?

  2. #1342
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan finner man ut hvilke type HD som står i?

  3. #1343
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av redlabel
    Hvordan finner man ut hvilke type HD som står i?
    Gå inn på informasjon om harddisk, der finner du type, serienummer, temperatur osv.

    WD er Western Digital
    ST er Seagate

  4. #1344
    Intermediate crimar sin avatar
    Medlem siden
    Apr 2009
    Poster
    1,319
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Flere som sliter med noen av hd kanalene? Dem hakker veldig. TvnorgeHD er håpløst.

  5. #1345
    Newcomer Elektronet sin avatar
    Medlem siden
    Oct 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En 2.5" bråker mye mindre og genrerer ikke så mye varme heller, noe som kan gi mindre viftestøy. Spørsmålet er om det lar seg gjøre å kopiere disk (ett kjent filsystem, f.eks. FAT32) og FW godtar andre diskmodeller.
    En 2.5" er ikke like rask, men kanskje rask nok. Man kan jo håpe at de har brukt 3.5" for å spare en 10-krone i produksjonen.

    Jeg setter nok min bak en glassdør. Det er enklest.

  6. #1346
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Type harddisk

    Sitat Opprinnelig postet av redlabel
    Hvordan finner man ut hvilke type HD som står i?
    I denne tråden finner man litt detaljer om harddisk (bytting etc) i boksen:

    http://avforum.no/forum/satellitt/95...oydemping.html

    ---
    Arne

  7. #1347
    Intermediate
    Medlem siden
    Feb 2007
    Poster
    511
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av crimar
    Flere som sliter med noen av hd kanalene? Dem hakker veldig. TvnorgeHD er håpløst.
    mener å huske at noen byttet galvanisk skille mellom kontakten i veggen og kabelen - og at denne hjalp veldig.

    HD kanalene via CD kabel har aldri hakket hos meg.

    Edit:
    søkte - link http://avforum.no/forum/digitalt-bak...d-kanaler.html

  8. #1348
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Opptak forsvunnet

    Og der forsvant alle opptakene....

    Når jeg slo på dekoderen idag så står det "ikke tilgjengelig" der jeg før hadde en lang liste med filmer.

    Og svaret fra kundeservice var å formatere harddisken...

    Jeg gir opp Canal Digital.

  9. #1349
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Opptak fra programliste kuttes !

    Irriterer meg over at opptak stadig kuttes litt før programmet er slutt.
    Er det noen måte å sette opp så den alltid tar opp f.eks. 5/10 minutter lengre.
    stein

  10. #1350
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Ja, gå på meny, brukerinnstillinger. Der kan du justere tiden før og etter.

  11. #1351
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av algebraist
    Irriterer meg over at opptak stadig kuttes litt før programmet er slutt.
    Er det noen måte å sette opp så den alltid tar opp f.eks. 5/10 minutter lengre.
    stein
    Det er hvertfall en "feature" som ble lagt til etter sw upgrade av HDPVR for parabol. Vet ikke om det samme er mulig på kabel HDPVR.
    Meny->Preferences->Brukerinnstillinger
    Der kan man sette opp marginer for timere hentet fra EPG.
    Før opptak: 0,1,2,5,10 eller 15 min
    Etter opptak: 0,1,2,5,10 eller 15 min
    (husk å trykke OK dersom noe endres....)

    Er vel rimelig skjelden at seriøse tv kanaler starter et program før tiden. Det er vel mer vanlig at de starter etter angitt tidspunkt (spesielt for reklamekanaler).
    Har sett i andre forum at brukere av HDPVR for satellitt har satt opp:
    Før opptak: 3min
    Etter opptak: 15min

  12. #1352
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er ikke helt fornøyd med min hd-pvr. Om dagen er bildet fint å se på, men etter "Dagsrevy" tid, kan det bli en del bilde støy, hakking og bilde på bilde etc etc..
    I tillegg av og til, et kraftig "Lyd-smell" ut av høy-taleren. Høres ut som en løs kontakt eller noe.
    Men alle kontakter her er sjekket gang på gang.

    Får heller ikke bilde på TVN HD, på de Engelske HD kanalene kommer det melding om svakt signal etter kort tid.

    Signalstyrke på Kab 1. er nivå 227/229, og gul stripe nederst, for middels signal.

    Men bra bilde, når det ikke er bilde støy

    Bor i borettslag med "Komplett avtale" Internett og tv over kabel, inkludert en vanlig hd-dekoder.
    Og den er det ikke problemer med, virker helt greit. På den er signalet: Nivå 178, grønn stripe. På den Står det også: "Fant starttransponder" Står ikke det på hd-pvr boksen
    Er to blokker her, i min blokk er det 20 leiligheter, og i nabo blokka 22.

    Kan det være noe med kablingen eller koblingsboksen i blokka?

    Og vil det bli noen signal reduksjon om "alle" ser på tv på likt? Siden det er mest om kvelden,,,!!

    Til sist: Har lyden på TV nesten på fullt, og bruker pvr fjernkontrollen til lyd, riktig?
    TV: Samsung 40" A656 Full hd, kalibrert med dvd, men har slått av 100 Hz.


    (Er pvr Nr 2, den første var helt håpløs)

  13. #1353
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oolsen

    Til sist: Har lyden på TV nesten på fullt, og bruker pvr fjernkontrollen til lyd, riktig?
    TV: Samsung 40" A656 Full hd, kalibrert med dvd, men har slått av 100 Hz.


    Tja.... jeg gjør det stikk motsatt, PVR for fullt og finjustering med TVen.

    Ikke noe problem med forstyrrelser, bortsett da fra at lyden på min Samsung A656 er elendig....

  14. #1354
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av trilltrall
    Tja.... jeg gjør det stikk motsatt, PVR for fullt og finjustering med TVen.

    Ikke noe problem med forstyrrelser, bortsett da fra at lyden på min Samsung A656 er elendig....
    Takker for svar så langt, byttet om lyden nå, til samsung kontrollen. Men vet ikke enda om det blir noen forskjell
    :-D

  15. #1355
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av oolsen
    Er ikke helt fornøyd med min hd-pvr. Om dagen er bildet fint å se på, men etter "Dagsrevy" tid, kan det bli en del bilde støy, hakking og bilde på bilde etc etc..
    I tillegg av og til, et kraftig "Lyd-smell" ut av høy-taleren. Høres ut som en løs kontakt eller noe.
    Men alle kontakter her er sjekket gang på gang.

    Får heller ikke bilde på TVN HD, på de Engelske HD kanalene kommer det melding om svakt signal etter kort tid.

    Signalstyrke på Kab 1. er nivå 227/229, og gul stripe nederst, for middels signal.

    Men bra bilde, når det ikke er bilde støy

    Bor i borettslag med "Komplett avtale" Internett og tv over kabel, inkludert en vanlig hd-dekoder.
    Og den er det ikke problemer med, virker helt greit. På den er signalet: Nivå 178, grønn stripe. På den Står det også: "Fant starttransponder" Står ikke det på hd-pvr boksen
    Er to blokker her, i min blokk er det 20 leiligheter, og i nabo blokka 22.

    Kan det være noe med kablingen eller koblingsboksen i blokka?

    Og vil det bli noen signal reduksjon om "alle" ser på tv på likt? Siden det er mest om kvelden,,,!!

    Til sist: Har lyden på TV nesten på fullt, og bruker pvr fjernkontrollen til lyd, riktig?
    TV: Samsung 40" A656 Full hd, kalibrert med dvd, men har slått av 100 Hz.


    (Er pvr Nr 2, den første var helt håpløs)
    Skryt til CanalDigital:
    Meldte feilen på web skjemaet om søndag. Dagen etter, mandag: Kom service mannen (Sønnico)
    Antennesignalet mitt var alt for høyt, men nå er alt i sin skjønneste orden. Etter at han justerte ned signalet i en koblingsboks Får håpe det varer
    :-D

  16. #1356
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Signalstyrke

    Sitat Opprinnelig postet av oolsen
    Skryt til CanalDigital:
    Meldte feilen på web skjemaet om søndag. Dagen etter, mandag: Kom service mannen (Sønnico)
    Antennesignalet mitt var alt for høyt, men nå er alt i sin skjønneste orden. Etter at han justerte ned signalet i en koblingsboks Får håpe det varer
    :-D
    Har også fått støy, hakking etc på flere HD-kanaler og innimellom på et par SD, husker ikke hvilke nå, men det var ikke slik i begynnelsen.

    Hva er signalstyrken din nå som det er nedjustert?

  17. #1357
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thornada
    Har også fått støy, hakking etc på flere HD-kanaler og innimellom på et par SD, husker ikke hvilke nå, men det var ikke slik i begynnelsen.

    Hva er signalstyrken din nå som det er nedjustert?
    Nå er den: 187 på Kab.1 Og 173 på Kab 2 Grønn strek på begge nå

    Før justering var den 227 til 229 på kab.1 (gul strek) og rød strek på kab.2, ikke signal der

    Signalet må ikke være over 200, sa "service mannen". Oppgi signal styrken på kab 1 og 2 til canaldigital, om den er høy.

    Jeg er kjempefornøyd med pvr-boksen nå :-D Og alle hd kanaler vises fint, og ikke sort skjerm på dem som tidligere

  18. #1358
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har et merkelig problem her.

    Når jeg prøver å se opptak fra History HD så får jeg ingen lyd. På direktesending får jeg lyd, men som sagt ikke ved opptak eller bruk av pause og slikt.

    Ellers må jeg si at boksen har fungert nesten urovekkende bra i flere måneder, den har definitivt blitt mye stabilere etter software oppgraderingen.

    Kom nettopp tilbake etter 3 uker på jobb, og samtlige opptak, inkludert serieopptak var lagret, dette har aldri skjedd tidligere. For sikkerhets skyld satte jeg ikke boksen på stand by når jeg reiste. Hvis den står på stand by risikerer man at alt stopper når den månedlige kortoppdateringen kommer, dette har jeg brent meg på tidligere.

  19. #1359
    Active
    Medlem siden
    May 2005
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk ny boks på fredag. husker ikke om dette er den 4 eller 5 byttedekoderen. Men ser ut til at viftestøyen er kraftig redusert..

    den har fungert uten problemer siden fredag. så dette kan jo love godt.. håper det ihvertfall.

  20. #1360
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitter også på min tredje boks nå. Etter at jeg fikk ny boks fikk jeg også nytt kort. Får inn en del kanaler jeg ikke har betalt for. Er dette vanlig "reklame" fra CD når man får nytt kort?

    Tar opp for harde livet mens jeg ennå har tilgang til alle filmkanalene :-)

Side 68 av 114 FørsteFørste ... 8 18 28 38 48 58 64 65 66 67 68 69 70 71 72 78 88 98 108 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •