Canal digital HD-PVR for Kabel tv - Side 67

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 67 av 114 FørsteFørste ... 7 17 27 37 47 57 63 64 65 66 67 68 69 70 71 77 87 97 107 ... SisteSiste
Viser resultater 1,321 til 1,340 av 2261
  1. #1321
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Settepotet
    Treg, mye lavere lydvolum i forhold til vanlig Sagem boks fra CD og den er TREG.
    Den som irriterer meg mest er lyden. Før var hadde TV sendinger godt volum på -30 på min Denon reciever, nå må jeg opp til -10 for å få samme effekt...
    Det varierer en del mellom forskjellige kanaler, men som regel har jeg godt volum når min Pioneer receiver står på -20 (samme som når jeg bruker BD spilleren eller Tvixen)

    Har du sjekket at volumen fra dekoderen ikke er for lavt, jeg har justert opp til like før rødt. Sjekk også i lydinnstillinger at Dolby digital ikke står for lavt.

  2. #1322
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    248
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eneste jeg har gjort er å endre dekoder fra CD, og satte output fra den til hjemmekino og max volum. Lyden er MYE lavere. Har ikke endret noe på reciever.

  3. #1323
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får bare opp meldingen direkte

    Hei

    Kjøpte en brukt HD-PVR fra CD. Da jeg koblet den opp i går fungerte alt bra. I dag er det andre boller.

    Når jeg trykker en knapp på kontrollen (samme hvilken) er det eneste som skjer at det kommer opp en blå boks hvor det står "direkte" oppe i venstre hjørnet. Dette skjer samme hva jeg prøver å trykke på. Har skrudd den av og på flere ganger, fjernet strømmen og så videre. Kan heller ikke skru boksen av eller på. Kan endre kanal manuelt på knappene på boksen.

    Har ingen anelse om hva det kan være. Tenkte kanskje det var batteriet i fjernkontrollen som hadde gått, men jeg får jo sendt signal til boksen?

    Rimelig grønn her og trenger hjelp. Fant ingen ting da jeg søkte rundt.

    Takk

    Absolute

  4. #1324
    Newcomer Cyclops sin avatar
    Medlem siden
    Mar 2007
    Poster
    115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av borchgrevink
    Andre som får denne beskjeden når nye serieopptak skal settes i gang:

    Advarsel: Tidligere program kan ikke tas opp

    Når jeg har klikket på "bekreft" forsvinner opptaksmerkingen og ingen ting blir tatt opp...
    Jeg har akkurat samme problemet med min HD-PVR for satelitt. det har skjedd med 2 bokser.
    Ringte canal digital og kundebehandler sa de ikke har hørt om problemet tidligere. selv om jeg hadde fått ny boks et par uker før pga samme problemet.
    Det virka som det fungerte til jeg hadde satt opp 10 serieopptak. etter det kommer den feilmeldingen opp. MEN noen ganger får jeg lov å ta serieopptak når det er "det neste" programmet som skal tas opp. altså ikke det du ser på, men neste. irriterende, men det funker.... noen ganger.

    er på min tredje HD-PVR nå. makan til søppel.

  5. #1325
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Absolute
    Når jeg trykker en knapp på kontrollen (samme hvilken) er det eneste som skjer at det kommer opp en blå boks hvor det står "direkte" oppe i venstre hjørnet.
    Slett alle tidsstyrte opptak du har programmert og formater harddisken.
    Burde fungere.

    Sitat Opprinnelig postet av Cyclops
    MEN noen ganger får jeg lov å ta serieopptak når det er "det neste" programmet som skal tas opp. altså ikke det du ser på, men neste. irriterende, men det funker.... noen ganger.
    Mulig jeg misforstår men du skal ikke kunne sette serieopptak på en serie der en episode allerede har startet. Du må altså sette opptaket til neste episode.
    Merk da også at hvis du har satt opptak via EPG til å starte x antall minutter før opptaket må du altså starte serieopptaket før denne tidsstyrte innstillingen starter opptak.

  6. #1326
    Newcomer
    Medlem siden
    Dec 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @Greblok

    Hvordan får jeg slettet opptak når jeg ikke kommer inn i menyen en gang?

  7. #1327
    Newcomer
    Medlem siden
    Jul 2009
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Forsøk å ta strømmen og ta ut kortet før du kobler den til.
    Når den slår seg på skal du egentlig bare få beskjed om at kortet mangler, da kan du teste om du kommer inn i menyen etter å ha trykket ok.
    Ikke sett inn kortet før du eventuelt har slettet og gjenopprettet dekoderen.

  8. #1328
    Newcomer Norgoon sin avatar
    Medlem siden
    Sep 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som kan gi meg et tips? Har koblet til en DVD-spiller på HD-PVR med scartkabel. Fra PVR til TV er det koblet med HDMI kabel. Kan PVR rute signalet fra DVD til TV via HDMI på noen måte? (vet at jeg kan koble scart fra DVD til TV - ja, men det er litt knotete pga diverse innbygging å trekke kabelen opp til TV nå....)

  9. #1329
    Intermediate ragwo sin avatar
    Medlem siden
    Jan 2007
    Poster
    2,710
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Norgoon
    Noen som kan gi meg et tips? Har koblet til en DVD-spiller på HD-PVR med scartkabel. Fra PVR til TV er det koblet med HDMI kabel. Kan PVR rute signalet fra DVD til TV via HDMI på noen måte? (vet at jeg kan koble scart fra DVD til TV - ja, men det er litt knotete pga diverse innbygging å trekke kabelen opp til TV nå....)
    Det går nok dessverre ikke. Scarttilkoblingen på pvren er en utgang, ikke en inngang.
    2x Devialet Silver Phantom, Devialet Dialog
    SB Touch

  10. #1330
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå er jeg pissed off med Canal Digital altså :evil:

    Kom tilbake etter 3 uker i Nordsjøen, HD-PVR virket fint, MEN jeg fikk blå skjerm, med dette abonnement pisset når jeg startet opp, etter en halv time fikk jeg bilde og alt virker OK. Men resultatet er at jeg har mistet alle programmerte opptak etter 30 november, makan.

    Her vil jeg forlange penger tilbake, jeg betaler tross alt 500 kroner i måneden for grunnpakken + Canal plus total.

    Jeg er helt enig med den mannen som sa at CD er meget flinke med å fakturere hver måned, men leveringen av tjenestene er det verre med.

    Er der flere som har opplevd samme som meg?

  11. #1331
    Newcomer Elektronet sin avatar
    Medlem siden
    Oct 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvor tregt er "tregt" ?

    Min HD-PVR bruker opptil 75s på oppstart og 50s på å slå seg av. Veldig mye rakling i harddisken. Kan det ha noe å bety at den er ganske full (>90%) ?

    Problemet er at TVn slår seg av siden det tar så lang tid før det kommer noe HDMI-signal fra PVRen så jeg må til å programmere fjernkontrollen med "tidlig oppstart" av PVR, men da må jeg vel stå å peke i ett minutt til TVn settes på:cry:

    Noen som har like treg PVR ??? Eller allerhelst vet hva jeg kan gjøre for å unngå problemet ?

  12. #1332
    Newcomer Elektronet sin avatar
    Medlem siden
    Oct 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har fått satt TVn slik at den venter på PVR'n og ikke går i powersaving modus.:smile:

    Men, jeg ser at dersom jeg venter 1-2 min før jeg restarter boksen så er den
    "oppe" på rett under 30 sekunder. Det betyr nok at den nok ikke er helt i standby når
    harddisken skrus av og LED lyser stabilt rødt. Må vente lenger, hvis ikke tar oppstart lengre tid.

    Dvs at det er avslg som er "utrolig" tregt, mens påslag er bare "litt" tregt.

  13. #1333
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Elektronet
    Dvs at det er avslg som er "utrolig" tregt, mens påslag er bare "litt" tregt.
    Du kan trykke 2 ggr på st.by knappen for å slå den av raskt.

  14. #1334
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Fikk denne HD-PVRen i går (102-CT). Den var grei å installere, og bildekvaliteten er god.

    Det jeg reagerer på er at harddisken spinner selv når boksen er i standby, noe som fører til varme og en lav summelyd.

    Jeg leste her at det virker som om harddiskmerket er avgjørende for standby-oppførselen;
    Western Digitals disker (WD...) er lydløse i standby, mens Seagates ST3250310cs spinner.

    Jeg har sistnevnte disk, så det styrker teorien.

    Noen som opplever det samme, eller som vet hva som kan gjøres?

  15. #1335
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    My TV - boksen henger

    Hei

    Når jeg går inn på My TV i menyen så skjer det ofte at boksen "henger" seg.
    Bildet i ruten er svart og eneste måten å fikse det på er å dra ut strømpluggen og restarte boksen.
    Noen som har erfaringer med dette?

  16. #1336
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av FAL9000
    Hei

    Når jeg går inn på My TV i menyen så skjer det ofte at boksen "henger" seg.
    Bildet i ruten er svart og eneste måten å fikse det på er å dra ut strømpluggen og restarte boksen.
    Noen som har erfaringer med dette?
    Dette har også hendt meg flere ganger

  17. #1337
    Active
    Medlem siden
    May 2005
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pivo
    Dette har også hendt meg flere ganger
    +1

  18. #1338
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    73
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pivo
    Dette har også hendt meg flere ganger
    Samme her

  19. #1339
    Active
    Medlem siden
    Jul 2007
    Poster
    426
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk nylig ny PVR fordi serieopptak ikke fungerte bra. Med en gang jeg koblet opp den nye PVRen la jeg merke til at den gav fra seg mye mer støy (uten at viften var på) enn den forrige. En slags høy surrelyd, antagelig fra harddiksen. Kommer til å sende den rett i retur. Makan til opplegg

  20. #1340
    Newcomer
    Medlem siden
    Aug 2004
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har akkurat samme problemet med min. Akkurat fått den montert og den høres ut som et småfly under takeoff der den står.
    Veldig sjenerende vifte og HD støy. Når jeg setter dekodern i standby bli den helt stille så tar det 1-2 minutter så starter HDen igjen og da følgelig også viften!!?? Skjønner veldig veldig lite av just dette.
    Dekoderen står i tillegg på et soverom så veldig uaktuelt at den skal stå slik.

    Sitat Opprinnelig postet av thom
    Hei.

    Fikk denne HD-PVRen i går (102-CT). Den var grei å installere, og bildekvaliteten er god.

    Det jeg reagerer på er at harddisken spinner selv når boksen er i standby, noe som fører til varme og en lav summelyd.

    Jeg leste her at det virker som om harddiskmerket er avgjørende for standby-oppførselen;
    Western Digitals disker (WD...) er lydløse i standby, mens Seagates ST3250310cs spinner.

    Jeg har sistnevnte disk, så det styrker teorien.

    Noen som opplever det samme, eller som vet hva som kan gjøres?

Side 67 av 114 FørsteFørste ... 7 17 27 37 47 57 63 64 65 66 67 68 69 70 71 77 87 97 107 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •