Canal digital HD-PVR for Kabel tv - Side 60

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 60 av 114 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 70 80 90 100 110 ... SisteSiste
Viser resultater 1,181 til 1,200 av 2261
  1. #1181
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Klokken 08:31
    I dag morres viste boksen vår p603 da vi skulle sette på barnetv til ungene. I tillegg veklser den mellom er07 og er01. Her er det vel bare å be om en ny boks?

    UPDATE:
    Klokken 09:17. Nå har jaggu boksen fått en feilmelding til. Nå viser den P604 i displayet hele tiden. Skjermen er sort. Ringer CD klokka 10 og ber om ny boks.

  2. #1182
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Finnmark
    Noen som har vært borti at den berømte HD PVR 101-ST til CD, bare står og blinker P604 når den blir slått på, når jeg trykker på noen knapper kommer d opp er07 og er01 på mottakeren.. Begynner og blinke 00-- og når den kommer til 01-- etter en stund skifte displayet til P603...... prøvd alt m den i dag og ingenting nytter.. Får jo inn m den gamle forcen så skjønne ikke noe... Og hvorfor kan ik CD skrive opp alle feil kodene så kan man heller slappe litt av når man vet ka d e.. E jo søndag idag og stengt........
    Hva ble ende på visa når det gjelder denne saken? Har nøyaktig samme feil. BTW, CD kundeservice er åpent på søndager....

  3. #1183
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mazeking
    Hva ble ende på visa når det gjelder denne saken? Har nøyaktig samme feil. BTW, CD kundeservice er åpent på søndager....
    Den første tuneren jeg hadde fikk error P603, da var det bare å få tilsendt en ny. Den jeg har nå er nummer 4 i rekken. Fungerer etter forholdene bra med de vanlige kjente bugsene.

  4. #1184
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    202
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Update 3. Canal digital ba meg først om å nappe ut powersuppky. Sa at dette har jeg gjort sikkert 10 ganger. Avsluttet med "Oy nå kom det opp er09" her også. "Vi sender deg en ny dekoder var svarte jeg fikk." Litt kjipt at disken er kryptert da jeg har en del TV'serier jeg ikke har fått pløyd igjennom.

    Men som alltid så er det torrents som redder dagen. Hvordan skulle man som forbruker ha overlevd uten torrentservere med så rævva hardware som CD gir ut. Hadde servern min tryna kunne jeg ha pelt ut alle diskene mine og sett film og tv fra en annen mediaserver i stedet....

  5. #1185
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mazeking
    Update 3. Canal digital ba meg først om å nappe ut powersuppky. Sa at dette har jeg gjort sikkert 10 ganger. Avsluttet med "Oy nå kom det opp er09" her også. "Vi sender deg en ny dekoder var svarte jeg fikk." Litt kjipt at disken er kryptert da jeg har en del TV'serier jeg ikke har fått pløyd igjennom.

    Men som alltid så er det torrents som redder dagen. Hvordan skulle man som forbruker ha overlevd uten torrentservere med så rævva hardware som CD gir ut. Hadde servern min tryna kunne jeg ha pelt ut alle diskene mine og sett film og tv fra en annen mediaserver i stedet....
    Da får du smøre deg med tålmodighet, når min boks tok kvelden gikk det over 3 uker før jeg hadde en ny på plass.

    Torrents har også reddet meg mange ganger når opptak har blitt avbrutt eller filene har blitt delvis korrumperte. Hvis vi en gang skulle bli taua inn for ulovlig nedlasting, så må vårt eierskap av Canal Digital HD-PVR definitivt regnes som en formildende omstendighet

  6. #1186
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Arg, alt fungerte supert her etter oppdatering... helt til for ett par dager siden. Nå har den plutselig funnet ut at noen av kanalene skal vises med sort ramme rundt eller sort ramme i begge sidene. Når jeg ser "live" kan man bruke ondemand, det vet jeg. Men i opptakene funker ikke det... Tips???
    Kjennes jo ut det det forminsker TV'n med mange tommer. Plagsomt!

  7. #1187
    Newcomer Woodstock sin avatar
    Medlem siden
    Jan 2007
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hegefrem
    Arg, alt fungerte supert her etter oppdatering... helt til for ett par dager siden. Nå har den plutselig funnet ut at noen av kanalene skal vises med sort ramme rundt eller sort ramme i begge sidene. Når jeg ser "live" kan man bruke ondemand, det vet jeg. Men i opptakene funker ikke det... Tips???
    Kjennes jo ut det det forminsker TV'n med mange tommer. Plagsomt!
    Oppdaget samme prob hos meg igår, men det ser ut som bare gjelder på scart-utgang (ikke hdmi) på 4:3-opptakene. Ganske irriterende ja. Satt fra "auto"-format til "4:3" og så tilbake til auto igjen. Da ble den som vanlig igjen (nemlig at tv'en styrer fyll/ikke fyll av skjerm - ikke boksen).

  8. #1188
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Woodstock
    Oppdaget samme prob hos meg igår, men det ser ut som bare gjelder på scart-utgang (ikke hdmi) på 4:3-opptakene. Ganske irriterende ja. Satt fra "auto"-format til "4:3" og så tilbake til auto igjen. Da ble den som vanlig igjen (nemlig at tv'en styrer fyll/ikke fyll av skjerm - ikke boksen).
    Jeg bruker ikke scart'en, er koblet kun med hdmi. Og 4:3/16:9/auto knappen på tv vil ikke virke så lenge det er koblet med hdmi kabel av en eller anna grunn. Jeg kunne lett bytte format før jeg begynte med hdmi kabler. Vi har ikke verdens største tv heller så det merkes så inn i hampen godt når denne firkanta kassa/stekene kommer. Isted da jeg satte på FEM så sto den bare og hoppet mellom streker/ikke streker helt til jeg byttet kanal. Rare greier.

  9. #1189
    Active
    Medlem siden
    Jul 2007
    Poster
    426
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Viktig at vi rapporterer inn alle feil som dukker opp så fort som mulig til CD nå, så kanskje de kan få gjort noe med det før 2014.

  10. #1190
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tv Norge HD

    Flere som ikke får dekode Tv Norge HD? Vanlig Tv Norge virker fint.

  11. #1191
    Newcomer bigscreen sin avatar
    Medlem siden
    Nov 2003
    Poster
    210
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Boksen er begynt å starte av seg selv om kvelden mellom kl.23 og 24 for så og slå seg av etter ca.3 minutter. Noen med lignende problem? Har ikke programert noe opptak.

  12. #1192
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nooste
    Flere som ikke får dekode Tv Norge HD? Vanlig Tv Norge virker fint.
    Jeg har nesten samme problem, jeg får inn TV Norge HD men det hakker. Det var bra før oppdateringen.
    I tillegg har lyden blitt borte fra Discovery HD (bilde er bra).

    Så foruten forbedret EPG er oppdateringen et skritt tilbake for min del :?

  13. #1193
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nooste
    Flere som ikke får dekode Tv Norge HD? Vanlig Tv Norge virker fint.
    Ja, vi er flere! Jeg har en pvr og en 103-boks (den gamle hd-boksen), og begge gir en blå feilmelding om at man ikke har abo-rettigheter på kanalen, og at man må trykke ok for oppdatering (som skulle ta inntil 2 timer). Jeg har prøvd, og det fungerer IKKE!!! :evil: Alle andre hd-kanaler fungerer forsåvidt nå, men DiscoveryHD ramlet ut og inn med samme blå boks sent på søndagskvelden...

    Har også ringt anal-kundeservice, og der fikk jeg beskjed om at dette var helt ukjent for dem, og at det kunne ta 3-5 dager før feilen ble rettet hos meg. Dersom fler hadde problemer så måtte de også ringe inn og melde feil, for da kunne det hende de prioriterte å rette den raskere...

    Har sjekket med en nabo av meg, og han har samme problem. Dette gjelder altså et borettslag i bærum.

    Oppfordrer mao alle til å ringe 06090 asap om de ser den blå boksen med varsel om oppdatering!

  14. #1194
    Newcomer Woodstock sin avatar
    Medlem siden
    Jan 2007
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Shooter
    Alle andre hd-kanaler fungerer forsåvidt nå, men DiscoveryHD ramlet ut og inn med samme blå boks sent på søndagskvelden...
    Jepp DiscoHD falt ut for meg søndag kveld også, har aldri hatt problem med dette før s/w-update. Ringer 06090 ikveld hvis det gjentar seg.

  15. #1195
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Shooter
    Ja, vi er flere! Jeg har en pvr og en 103-boks (den gamle hd-boksen), og begge gir en blå feilmelding om at man ikke har abo-rettigheter på kanalen, og at man må trykke ok for oppdatering (som skulle ta inntil 2 timer). Jeg har prøvd, og det fungerer IKKE!!! :evil: Alle andre hd-kanaler fungerer forsåvidt nå, men DiscoveryHD ramlet ut og inn med samme blå boks sent på søndagskvelden...

    Har også ringt anal-kundeservice, og der fikk jeg beskjed om at dette var helt ukjent for dem, og at det kunne ta 3-5 dager før feilen ble rettet hos meg. Dersom fler hadde problemer så måtte de også ringe inn og melde feil, for da kunne det hende de prioriterte å rette den raskere...

    Har sjekket med en nabo av meg, og han har samme problem. Dette gjelder altså et borettslag i bærum.

    Oppfordrer mao alle til å ringe 06090 asap om de ser den blå boksen med varsel om oppdatering!
    Samme her, jeg bor i Stavanger, så det er nok problem over hele linja. Vente i 3-5 dager i jo helt på trynet. Når det er snakk om å oppgradere til et dyrere abonnement, så fikser dem jo tilgangen med en gang.

  16. #1196
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av Shooter
    Ja, vi er flere! Jeg har en pvr og en 103-boks (den gamle hd-boksen), og begge gir en blå feilmelding om at man ikke har abo-rettigheter på kanalen, og at man må trykke ok for oppdatering (som skulle ta inntil 2 timer). Jeg har prøvd, og det fungerer IKKE!!! :evil: Alle andre hd-kanaler fungerer forsåvidt nå, men DiscoveryHD ramlet ut og inn med samme blå boks sent på søndagskvelden...

    Oppfordrer mao alle til å ringe 06090 asap om de ser den blå boksen med varsel om oppdatering!
    Samme problem på Lillehammer...

  17. #1197
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ....og i Trøndelags solfylte hovedstad Trondheim:-D

  18. #1198
    Active
    Medlem siden
    Nov 2008
    Poster
    423
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ...og nordmøre. Har 104-boksen.

  19. #1199
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har vi fått slått fast at dette gjelder hele landet OG alle hd-mottagere cd leverer (102,103 og 104).

    Dersom samtlige melder inn feil (:twisted, så kan det jo hende de prøver å fikse det i løpet av uken...

  20. #1200
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har det kommet ut en melding på MinSide på cd's hjemmeside:
    "Feil i området
    Vi jobber med å forbedre kabelnettet i ditt område og må med beklagelse koble ut deler av dette en periode. Nettet vil være i ordinær drift igjen innen 11/11 kl. 10:00. "

    Får krysse fingrene for at dette stemmer :-?

Side 60 av 114 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 70 80 90 100 110 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •