Canal digital HD-PVR for Kabel tv - Side 59

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 59 av 114 FørsteFørste ... 9 19 29 39 49 55 56 57 58 59 60 61 62 63 69 79 89 99 109 ... SisteSiste
Viser resultater 1,161 til 1,180 av 2261
  1. #1161
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Whacko
    Har samme problemet, såvidt jeg har funnet ut er det tvn som gjør at det ikke fungerer, har en Samsung 856. Dersom jeg vrir tvn for mye mot dekoderen må man trykke seg ihjel. Vrir jeg den bort fungerer den uten problemer. Helt idiotisk, men hvem som påvirker hvem har jeg ikke forsket videre på. (kjører HDMI mellom tv dekoder)
    Kontaktet Samsung om samme problemet og fikk beskjed om slå av autolys justering, husker ikke hva menyvalget heter. Det er en funksjon som justerer bilde etter lyset i rommet.
    Det fungerte for meg.

  2. #1162
    Active
    Medlem siden
    May 2007
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det flere som har svart på spørreundersøkelsen fra CD? Det ble ikke så mye positivt om dekoderen fra min side.

  3. #1163
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her har det ikke kommet hverken sms om oppdatering eller spørreundersøkelse. Kan ha en sammenheng med at jeg har kjeftet flesteparten av cds ansatte opp og ned ved flere sammenhenger det siste året...

    Men pga fortsatt mangel på serieopptak vil jeg gi denne strykkarakter også denne gangen :@ Om jeg bare får lov da

  4. #1164
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dennis
    Kontaktet Samsung om samme problemet og fikk beskjed om slå av autolys justering, husker ikke hva menyvalget heter. Det er en funksjon som justerer bilde etter lyset i rommet.
    Det fungerte for meg.
    Har samme problem men en Sony TV. Noen som har løsningstips for denne?

  5. #1165
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle
    Da går det mot slutten på min tid som CD kunde.

    Fant nettopp ut at styret i sameiet har bestemt at vi skal gå over til Get kabel TV og bredbånd fra nyttår.

    Det positive er at jeg slipper og stri mer med denne dekoderen, så spørs det jo om Get sin HD-PVR er problemfri den heller :-?

    Det negative er at jeg taper 3000 kroner som jeg har betalt for boksen, for man blir vel ikke akkurat nedringt hvis man legger den ut til salg. Jeg må betale leie hver måned for Get HD-PVR, jeg må betale ekstra for og få alle HD kanalene som Get tilbyr, jeg får ikke mulighet for TVNorge HD, Animal Planet HD, History HD eller National Geographic HD.

    I tillegg taper jeg vel mye på at jeg nettopp har bundet meg i et år til nåværende bredbåndsleverandør.
    Jeg hadde GET HD dekoderen frem til jeg flyttet i sommer. (mitt nye borettslagt hadde CD) Min erfaring er at GET sin HD PVR både menydesignmessig og funksjonsmessig er milevis foran CD sitt makkverkprodukt. Jeg hadde gladelig byttet tilbake anytime. Neste styremøte i borettslaget kommer det opp forslag fra meg om å bytte leverandør!

  6. #1166
    Active
    Medlem siden
    May 2007
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk den på epost. www.QuestBack.com

    Edit: Og nå kan også de som ikke har dekoderen også fylle ut, så kanskje noe blir gjort.

  7. #1167
    Active
    Medlem siden
    Apr 2003
    Poster
    354
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stian216
    Jeg fikk den på epost. www.QuestBack.com

    Edit: Og nå kan også de som ikke har dekoderen også fylle ut, så kanskje noe blir gjort.
    Problemet er at linken du har fått er unik og kan ikke benyttes flere ganger. Det er kun mulig å benytte hver utsendte link en gang for å unngå akkurat det som du her oppfordrer til.

    Gøran

  8. #1168
    Active
    Medlem siden
    May 2007
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe, ja, det tenkte jeg ikke på. Alle bør sjekke eposten da undersøkelsen går ut den 9. november.

  9. #1169
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rontonic
    Jeg hadde GET HD dekoderen frem til jeg flyttet i sommer. (mitt nye borettslagt hadde CD) Min erfaring er at GET sin HD PVR både menydesignmessig og funksjonsmessig er milevis foran CD sitt makkverkprodukt. Jeg hadde gladelig byttet tilbake anytime. Neste styremøte i borettslaget kommer det opp forslag fra meg om å bytte leverandør!
    Når jeg ser på TV er det bildekvaliteten som er det viktigste. Der ligger, etter min mening, CD langt foran GET.

  10. #1170
    Intermediate hjalmarjalla sin avatar
    Medlem siden
    Jul 2004
    Poster
    1,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min HD-PVR dekoder i går. Oppdaterte softwaren og justerte meg inn. Og i forhold til min gamle digitale dekoder fra CD så var dette en ny verden både med tanke på bildekvalitet (SD og HD), men også brukervennlighet og menyer. Nå skal det sies at jeg ikke er bortskjemt med å bruke andre dekodere så jeg har intet sammenligningsgrunnlag.

    Det som var mest negativt i mine øyne/ører var harddisk- og viftestøyen. Dette ble imidlertid omtrent eliminert ved at jeg kunne sette den på noen myke dempeføtter som jeg hadde liggende, og plassere den i et skap med glassdør under tven. Så jeg er ihvertfall fornøyd så langt

  11. #1171
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pivo
    Når jeg ser på TV er det bildekvaliteten som er det viktigste. Der ligger, etter min mening, CD langt foran GET.
    Det er akkurat det jeg frykter, for meg er absolutt bildekvaliteten det viktigste. Men jeg får se etter nyttår. Uansett lite jeg kan gjøre med det. Sånn er det når man bor i et sameie. Det er som i politikken, vi velger et storting (styre), så bestemmer de hva som er best for oss. Jeg sendte en mail til styreleder og spurte om det var i henhold til reglene og gå frem på den måten de har gjort, men har selvfølgelig ikke fått noe svar. 90% av de andre beboerne ville uansett stemt for et bytte når de ser at grunnpakken hos Get er noen kroner billigere. At det koster bortimot 350 kroner/mån i tillegg, hvis man vil ha tilgang til det dårlige HD tilbudet er det vel få som bryr seg over, det er jo bare særinger som meg som ser på sånt anyway :cry:

  12. #1172
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå gjort meg noen få erfaringer etter en snau uke med denne "oppdateringen". Min oppfatning er at denne har gjort opptakene værre enn det som var tilfellet tidligere. Jeg opplever oftere hakking ved avspilling av opptak nå (digitale artifakter), med lyd som forsvinner som resultat. Ved å pause avspillingen noen sekunder, og så starte igjen, kommer lyden tilbake.

    Har også opplevd hakking under "live" tv-titting...

    Dette er ting jeg ikke har opplevd før. Jeg har hatt opptak hvor siste 2/3 har vært borte fordi opptaket har trynet, men ikke slik hakking... Har ikke hatt problem med avbrutte opptak hittil med den nye bugWaren til cd (men det får jeg helt sikkert nå som jeg har jinxet meg selv...).

    Noen med tilsvarende erfaringer?

  13. #1173
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hjalmarjalla
    Det som var mest negativt i mine øyne/ører var harddisk- og viftestøyen. Dette ble imidlertid omtrent eliminert ved at jeg kunne sette den på noen myke dempeføtter som jeg hadde liggende, og plassere den i et skap med glassdør under tven. Så jeg er ihvertfall fornøyd så langt
    Jeg mistenker (og flere i denne tråden, høres det ut som) at boksen fort blir varm og at den trenger kanskje mer lufting enn annet elektronisk utstyr. Jeg erfarer også at støyen blir mindre når den får bra med luft.

    Bare så du er obs...

    Dempeføtter hørtes lurt ut, skal prøve det selv.

  14. #1174
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Shooter
    Har nå gjort meg noen få erfaringer etter en snau uke med denne "oppdateringen". Min oppfatning er at denne har gjort opptakene værre enn det som var tilfellet tidligere. Jeg opplever oftere hakking ved avspilling av opptak nå (digitale artifakter), med lyd som forsvinner som resultat. Ved å pause avspillingen noen sekunder, og så starte igjen, kommer lyden tilbake.

    Har også opplevd hakking under "live" tv-titting...

    Dette er ting jeg ikke har opplevd før. Jeg har hatt opptak hvor siste 2/3 har vært borte fordi opptaket har trynet, men ikke slik hakking... Har ikke hatt problem med avbrutte opptak hittil med den nye bugWaren til cd (men det får jeg helt sikkert nå som jeg har jinxet meg selv...).

    Noen med tilsvarende erfaringer?

    Hei,

    Kan nok bekrefte at min tuner har de samme symptomene som du beskriver både når det gjelder lyd og bildesiden. Ellers så synes jeg kanskje at vifta også går mer intensivt etter oppgraderingen (mer støy). Dette er noe jeg ikke kan bekrefte 100 prosent da det var en god del støy fra før også.

    Tekst-tv har det ikke skjedd noe med. Like treg. Enkelte ganger tar det for lang tid å få frem en side slik at tuneren bare hopper opp et sidetall av seg selv.

    EPG-opptak hadde jeg ikke noe problemer med før oppgraderingen, men etter kutter den før den skal, ca 7-8 minutter. Da har jeg kontrollert at det ikke er noe forsinkelse i sendeskjemaet. Det er mulig å legge til 5,10 eller 15 minutter før og etter start/stopp tidspunkt, men dette er ikke en optimimal løsning. Hva hvis du skal ta opp flere programmer som starter tett opp til hverandre?

    Jeg lurer virkelig på hvorfor det tok så lang tid før denne oppgraderingen kom med tanke på hva den inneholdt, for det var jo ikke stort.....

    --Tommy

  15. #1175
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Program ikke tilgjengelig?!?

    Begynner å irritere meg grønn nå over en spesiell sak etter oppgradering :evil:

    Sitter å ser på en kanal, på en film f.eks. Så plutselig begynner den møkkaboksen med å vise meldinger om at programmet ikke er tilgjengelig eller noe sånt piss. Dere vet en sånn melding midt på skjermen med alt det blå rundt? Gir meg skumle assosiasjoner tilbake til Win98.

    Greit tenker jeg... Bytter kanal... Ting funker igjen umiddelbart på ny kanal... Går så direkte tilbake til kanalen meldingen kom på... Guess what, alt funker igjen.

    Ok, greit når dette skjer en gang liksom men denne tingen kan komme så hyppig som hvert 10 minutt og på helt random dager i uka. PLUSS, dette skjedde ETTER oppdateringen!

    Fanken meg like før jeg henta øksa på den boksen en dag jeg prøvde å se en film.

  16. #1176
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av enurweb
    Begynner å irritere meg grønn nå over en spesiell sak etter oppgradering :evil:

    Sitter å ser på en kanal, på en film f.eks. Så plutselig begynner den møkkaboksen med å vise meldinger om at programmet ikke er tilgjengelig eller noe sånt piss. Dere vet en sånn melding midt på skjermen med alt det blå rundt? Gir meg skumle assosiasjoner tilbake til Win98.

    Greit tenker jeg... Bytter kanal... Ting funker igjen umiddelbart på ny kanal... Går så direkte tilbake til kanalen meldingen kom på... Guess what, alt funker igjen.

    Ok, greit når dette skjer en gang liksom men denne tingen kan komme så hyppig som hvert 10 minutt og på helt random dager i uka. PLUSS, dette skjedde ETTER oppdateringen!

    Fanken meg like før jeg henta øksa på den boksen en dag jeg prøvde å se en film.
    Sånn var min de siste månedene før oppgraderingen også. Jeg mistenker at det er det som forårsaker ufullstendige opptak.

  17. #1177
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tommyno
    Hei,

    Kan nok bekrefte at min tuner har de samme symptomene som du beskriver både når det gjelder lyd og bildesiden. Ellers så synes jeg kanskje at vifta også går mer intensivt etter oppgraderingen (mer støy). Dette er noe jeg ikke kan bekrefte 100 prosent da det var en god del støy fra før også.

    Tekst-tv har det ikke skjedd noe med. Like treg. Enkelte ganger tar det for lang tid å få frem en side slik at tuneren bare hopper opp et sidetall av seg selv.

    EPG-opptak hadde jeg ikke noe problemer med før oppgraderingen, men etter kutter den før den skal, ca 7-8 minutter. Da har jeg kontrollert at det ikke er noe forsinkelse i sendeskjemaet. Det er mulig å legge til 5,10 eller 15 minutter før og etter start/stopp tidspunkt, men dette er ikke en optimimal løsning. Hva hvis du skal ta opp flere programmer som starter tett opp til hverandre?

    Jeg lurer virkelig på hvorfor det tok så lang tid før denne oppgraderingen kom med tanke på hva den inneholdt, for det var jo ikke stort.....

    --Tommy
    Jeg har lagt inn alle opptak manuelt (pga fravær av serieopptak :evil, og har derfor ikke problemer med for tidlig avslutning av opptak pga epg-krøll. Skal teste det ut nå...

    Før "oppdateringen" så slo 2 opptak rett etterhverandre rett og slett sammen hvis de overlappet hverandre. Dette gjelder selvsagt kun samme kanal. Ved overlapp på 2 forskjellige kanaler får jeg fortsatt samme mld som før - du vil bli satt over på kanalen med det opptaket som starter sist av de 2...

    I går la jeg forresten merke til at det også under live-tv var flekkevis mosaikk innimellom. Lyden forsvant ikke slik den gjorde under avspilling, men det var ganske tydelig at noe var mye værre en før.

    Som det står på venstresiden her så bor jeg på Rykkinn i bærum. Er dette et lokalt fenomen, eller er dette noe flertallet opplever som en nedgrading av tidligere bildekvalitet?

  18. #1178
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    32
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av enurweb

    Sitter å ser på en kanal, på en film f.eks. Så plutselig begynner den møkkaboksen med å vise meldinger om at programmet ikke er tilgjengelig eller noe sånt piss.

    PLUSS, dette skjedde ETTER oppdateringen!

    Fanken meg like før jeg henta øksa på den boksen en dag jeg prøvde å se en film.

    Kjenner til problemet fra før oppdateringen - etter oppdageteringen har ikke problemet meldt seg ennå.

    Men, ETTER oppdateringen har jeg for første gang opplevd at bildet begynner å hakke. Men dette skjer kun på HD-kanaler - til gjengjeld på et flertall av disse!

    Gudene veit hva franskmennene holder på med.....

  19. #1179
    Newcomer Whacko sin avatar
    Medlem siden
    Nov 2008
    Poster
    81
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av enurweb
    Begynner å irritere meg grønn nå over en spesiell sak etter oppgradering :evil:

    Sitter å ser på en kanal, på en film f.eks. Så plutselig begynner den møkkaboksen med å vise meldinger om at programmet ikke er tilgjengelig eller noe sånt piss. Dere vet en sånn melding midt på skjermen med alt det blå rundt? Gir meg skumle assosiasjoner tilbake til Win98.

    Greit tenker jeg... Bytter kanal... Ting funker igjen umiddelbart på ny kanal... Går så direkte tilbake til kanalen meldingen kom på... Guess what, alt funker igjen.

    Ok, greit når dette skjer en gang liksom men denne tingen kan komme så hyppig som hvert 10 minutt og på helt random dager i uka. PLUSS, dette skjedde ETTER oppdateringen!

    Fanken meg like før jeg henta øksa på den boksen en dag jeg prøvde å se en film.
    Dette skyldes i utgangspunktet feil på signalet inn på boksen, ikke boksen. Sjekk tilkoblinger, evt få sjekket signalet i veggen. Og meld feil til CD/Netteier.

  20. #1180
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror meldingen han får er at han ikke har rettighet til å se kanalen. Det var hvertfall hva jeg fikk etter oppgraderingen, og ja det var utrolig irriterende siden TV'en står på så og si hver dag burde det ikke være noen problemer med oppgradering av kortet. Kanalen vistes, men disclaimeren dukket opp med jevne mellomrom.

    S

Side 59 av 114 FørsteFørste ... 9 19 29 39 49 55 56 57 58 59 60 61 62 63 69 79 89 99 109 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •