Canal digital HD-PVR for Kabel tv - Side 42

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 42 av 114 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 62 72 82 92 102 112 ... SisteSiste
Viser resultater 821 til 840 av 2261
  1. #821
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    noen har fått!

    Klippet frå tråd på dinside.no:
    "Da har jeg fått inn oppgraderingen. Så med en gang forskjell på bildekvaliteten i SD sendinger. Menyene ser bedre ut. EPG\en viser faktisk nå to tre dager frem i tid i det du går inn på den. Det er også endret utseendet på EPG slik at man kan se hva som går på de ulike kanalene akkurat nå.
    Fjernkontrollen fungerer også mye bedre. Slipper å sikte så nøyaktig som jeg måtte før. Kanalskifte går raskere, og infobanneret er mye bedre utformet enn det var tidligere. Får se om det holder seg bra, eller om det dukker opp feil etterhvert. Men akkurat nå er jeg strålende fornøyd."

  2. #822
    Newcomer sif sin avatar
    Medlem siden
    Aug 2006
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av emphezis
    Yes. Oppdateringa har vært ute i over 1 time nå. På tide med erfaringer.
    I og med at oppdateringen i denne omgang bare er sluppet til parabol-versjonen av HD-PVR boksen finner du erfaringene i denne tråden: http://avforum.no/forum/satellitt/82...oftware-4.html

  3. #823
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har pålitelige kontakter hos cd som kan fiske ut når denne er planlagt utrullet til kabel-pvr også?

  4. #824
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av duro
    Har hatt HD opptaker i noen uker nå og den har fungert bra. Ingen sjenerende lyd på min dekoder. I det siste har jeg derimot lagt merke til et merkelig problem. Når jeg tar opp fra History Channel HD forsvinner lyden fra opptaket. Samme skjer om jeg ser på History Channel HD direkte og spoler tilbake.

    Har testet ut en rekke andre kanaler både HD og vanlige uten at jeg problemet finnes der.

    Andre som har observert det samme ?
    Jeg har det samme her, tar opp et program hver mandag og til å begynne med virket det helt ok. Men de to siste gangene har lyden blitt borte.

    Har du fått noen forklaring?

  5. #825
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    reset dekoderen via menyen. altså en nullstilling. Da ordner lyden seg.

    SW oppdateringen er kommet BTW.. kom idag...

    fikser epg og masse annet.

  6. #826
    Newcomer Shooter sin avatar
    Medlem siden
    Feb 2005
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oppdateringen kom vel kun til parabol og ikke til kabel-pvr? Eller har du fått oppdatert din kabel-boks?

  7. #827
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Shooter
    Oppdateringen kom vel kun til parabol og ikke til kabel-pvr? Eller har du fått oppdatert din kabel-boks?
    Kun for Parabol ja HD PVR 101-ST.
    Merkelig at så mange begynner å blande kabel og sat bokser så fort det kommer en software for en av de :???:

  8. #828
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Folkens! Denne tråden er for Canal Digital KABEL HD PVR! CD har oppgradert for sine parabolkunder, det hjelper oss kabelkunder veldig lite >>:

  9. #829
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    folk flest blander de ikke, men det er gir en god pekepinn på hva vi kan forvente å se på hva satelitt-tuneren har fått, det er tross alt omtrent samme hardware og mye av den samme firmwaren. Og for de som har lest litt om problemene på sat-tuneren så er det mange av de samme som går igjen på cab-tunere.

  10. #830
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation Problem etter omstilling til sommertid

    Ingen opptak har fungert etter omstillingen til sommertid sist natt. Noterte at ukentlige og daglige opptak heller ikke var merket av i EPG.

    Ser ut som det virker igjen, etter man går inn i opptaksmenyen og klikker OK på hvert programmert opptak.

  11. #831
    Active
    Medlem siden
    May 2008
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har fått et problem nå. Jeg får kun tatt opp et opptak av gangen. Dersom jeg har satt på et opptatt fra 21-23 på en kanal, får jeg ikke satt på noe annet opptak som starter i samme tidsrom. Dette gjelder både via epg og om jeg prøver å programmere manuelt. Når jeg programmerer manuelt står det at jeg allerede har et opptak samtidig eller noe sånt. Det har vel ikke kommet noe endring som gjør at jeg bare skal kunne ta opp et av gangen? Evt noen som vet hvordan jeg blir kvitt denne feilen?

  12. #832
    Intermediate Valo sin avatar
    Medlem siden
    Nov 2007
    Poster
    726
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av Shanky
    Jeg har fått et problem nå. Jeg får kun tatt opp et opptak av gangen. Dersom jeg har satt på et opptatt fra 21-23 på en kanal, får jeg ikke satt på noe annet opptak som starter i samme tidsrom. Dette gjelder både via epg og om jeg prøver å programmere manuelt. Når jeg programmerer manuelt står det at jeg allerede har et opptak samtidig eller noe sånt. Det har vel ikke kommet noe endring som gjør at jeg bare skal kunne ta opp et av gangen? Evt noen som vet hvordan jeg blir kvitt denne feilen?
    Mulig årsak: Serieopptak som du har glemt, lagt til for mye tid i tillegg før og etter opptak. Dette kludret det til for meg en stund, ops:

  13. #833
    Active
    Medlem siden
    May 2008
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har aldri benyttet serieopptak, og heller ikke lagt til noe ekstra tid før/etter opptak. Så jeg skjønner egentlg veldig lite av dette her. Noe nytt om updaten som har kommet til parabolboksen og når vi evt kan vente oss tilsvarende til kabel? Satser på at ting ordner seg da. Er veldig spent på hvordan ny epg blir. Misliker virkelig den som er nå.

  14. #834
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle
    Ingen opptak har fungert etter omstillingen til sommertid sist natt. Noterte at ukentlige og daglige opptak heller ikke var merket av i EPG.

    Ser ut som det virker igjen, etter man går inn i opptaksmenyen og klikker OK på hvert programmert opptak.
    Samme skjedde her. Opptakene ble ikke gjort. Håper CD har fikset den buggen i den neste oppdateringen.

  15. #835
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Shanky
    Jeg har fått et problem nå. Jeg får kun tatt opp et opptak av gangen. Dersom jeg har satt på et opptatt fra 21-23 på en kanal, får jeg ikke satt på noe annet opptak som starter i samme tidsrom. Dette gjelder både via epg og om jeg prøver å programmere manuelt. Når jeg programmerer manuelt står det at jeg allerede har et opptak samtidig eller noe sånt. Det har vel ikke kommet noe endring som gjør at jeg bare skal kunne ta opp et av gangen? Evt noen som vet hvordan jeg blir kvitt denne feilen?

    Jeg har også dette problemet med jevne mellomrom.. jeg drar da ut kontakten (restarter) venter en stund og plugger inn igjen. Det bruker da å ordne seg, meeen veeeldig irriterende!!

    Min EPG har ikke virket på ett par måneder! Noen som har noen tips om hvordan jeg fikser det?

  16. #836
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av duro
    Samme skjedde her. Opptakene ble ikke gjort. Håper CD har fikset den buggen i den neste oppdateringen.
    Fremdeles problemer her. Enkeltopptak fungerer. Serieopptak fungerer ikke, den tar opp en gang, så er det slutt. Har kjørt ”factory reset” og lagt inn alt på nytt uten at det hjalp noe. Eneste håpet er den nye softwaren som vi utålmodig venter på.

    Får vel rigge opp min gamle solide Panasonic DVD opptaker når jeg reiser på jobb neste gang. Da blir det dessverre bare opptak fra de analoge kanalene, men fordelen er at man kan stole på at det fungerer i motsetning til denne franske drittPVRen.

    Hvis der ikke skjer dramatiske forandringer med den nye softwaren, så napper jeg ut kortet, åpner verandadøren og hiver dritten på sjøen.

    Jeg spanderer heller 5-6000 kr på noe som har topp bildekvalitet og i tillegg er til å stole på, Dreambox kanskje?

  17. #837
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hegefrem
    Jeg har også dette problemet med jevne mellomrom.. jeg drar da ut kontakten (restarter) venter en stund og plugger inn igjen. Det bruker da å ordne seg, meeen veeeldig irriterende!!

    Min EPG har ikke virket på ett par måneder! Noen som har noen tips om hvordan jeg fikser det?
    Nå har jeg faktisk fått både EPG og serieopptak til å fungere igjen.

    Fikk for første gang et tips fra kundeservice som løste problemet.

    For å tvinge dekoder til å laste ned software på nytt kan du prøve og:

    1. Hold av/på knappen på mottakeren inne i 5 sekunder og slipp.

    2. Når 8888 vises i displayet trykk på OK deretter MENU på fjernkontrollen. 00 --vil vises i displayet hvis det ble gjort riktig, den vil telle opp til 04 -- så vil mottakeren starte opp på nytt med den nye softwaren. Oppgraderingen tar ca 5 minutter

    Med vennlig hilsen
    Canal Digital


    Men, for EPG så er det fremdeles viktig, ikke å bruke OK knappen når man er inne, da stopper det opp.

  18. #838
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolle
    Nå har jeg faktisk fått både EPG og serieopptak til å fungere igjen.

    Fikk for første gang et tips fra kundeservice som løste problemet.

    For å tvinge dekoder til å laste ned software på nytt kan du prøve og:

    1. Hold av/på knappen på mottakeren inne i 5 sekunder og slipp.

    2. Når 8888 vises i displayet trykk på OK deretter MENU på fjernkontrollen. 00 --vil vises i displayet hvis det ble gjort riktig, den vil telle opp til 04 -- så vil mottakeren starte opp på nytt med den nye softwaren. Oppgraderingen tar ca 5 minutter


    Med vennlig hilsen
    Canal Digital


    Men, for EPG så er det fremdeles viktig, ikke å bruke OK knappen når man er inne, da stopper det opp.
    Er det noen som har prøvd dette? må jeg legge inn alle timeropptakene på nytt etter jeg har lagt inn softwaren på nytt?

  19. #839
    Intermediate Rolle sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,460
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hegefrem
    Er det noen som har prøvd dette? må jeg legge inn alle timeropptakene på nytt etter jeg har lagt inn softwaren på nytt?
    Timeropptakene som ligger inne blir ikke slettet, jeg la nettopp inn softwaren en gang til for å sjekke det.

    Det er kun hvis du gjør en ”Tilbakestill til standardinnstillinger” som alt slettes.

  20. #840
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up What?

    Hva foregår egentlig på tråden "Canal digital HD-PVR for Kabel tv"?? Det har ikke kommet noen oppdatering for kabel tv, har det vel? (bortsett fra den ene lille som strengt tatt ikke oppdaterte noenting...)

Side 42 av 114 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 62 72 82 92 102 112 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •