52x3500, Conax CAM og Canal Digital - Finner kanaler, men ser dem ikke

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 14 av 14
  1. #1
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    52x3500, Conax CAM og Canal Digital - Finner kanaler, men ser dem ikke

    hei,

    jeg har en 52x3500, med CA Modul CONAX, passer til alle typer tunere som har en åpen slot CI for CAM fra komplett.

    Etter søk av kanaler (Frekvens 354 MHz, Nettverks-ID Auto, Symbol Rate 6.95 Msym/s, Tjenestetype Alle tjenester) har tv-en funnet 139 kanaler.

    Jeg prøver så å se på dem, men det er kun et fåtall av kanalene som vises (foreløpig har jeg kun funnet ut at tv3 og viasat 4 virker). På tv 2 Sport står det f.eks "Det valte programmet er ikke innstilt".

    Prøver jeg å se på FEM får jeg beskjed om "Ingen tilgang".

    Cam-en (og smartkortet) fungerer fint sammen med FireDTV-C i HTPC-en. Smartkortet fungerer også (selvsagt) fint med HD-dekoderen..

    Noen som har noen tips om hva jeg kan gjøre?

  2. #2
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    99
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har egentlig ikke noe godt forslag til hva du kan gjøre. Men det er tydeligvis dekrypteringen via CAM som er er problemet. Du får inn de kanalene som er ukrypterte. Om du sjekker får du sansynligvis BBC world også.

  3. #3
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snodige greier ja.

    Det er helt klart et dekrypteringsproblem. Jeg har lest litt rundt og noen mener at CD nå har pairet kort og dekoder. Dette kan være grunnen i mitt tilfelle, da jeg fikk kort og HD-dekoder i slutten av mars.

    Det jeg da ikke skjønner er hvorfor det fungerer fint på HTPC-en med FireDTV-C .. hmm..

    Ingen fra CD her tilfeldigvis? :-)

  4. #4
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Pairingen er kun i fakturasystemet til CD så vidt jeg kan skjønne. Jeg har 2 dekodere og har byttet om kortene på de to, uten problemer.

  5. #5
    Newcomer
    Medlem siden
    May 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nybegynner1
    hei,

    jeg har en 52x3500, med CA Modul CONAX, passer til alle typer tunere som har en åpen slot CI for CAM fra komplett.

    Etter søk av kanaler (Frekvens 354 MHz, Nettverks-ID Auto, Symbol Rate 6.95 Msym/s, Tjenestetype Alle tjenester) har tv-en funnet 139 kanaler.

    Jeg prøver så å se på dem, men det er kun et fåtall av kanalene som vises (foreløpig har jeg kun funnet ut at tv3 og viasat 4 virker). På tv 2 Sport står det f.eks "Det valte programmet er ikke innstilt".

    Prøver jeg å se på FEM får jeg beskjed om "Ingen tilgang".

    Cam-en (og smartkortet) fungerer fint sammen med FireDTV-C i HTPC-en. Smartkortet fungerer også (selvsagt) fint med HD-dekoderen..

    Noen som har noen tips om hva jeg kan gjøre?
    Har en 40W3000 med Conax-kort og smartkort fra CD (kabelkunde) som fungerte utmerket (med de samme innstillingene som deg) inntil forrige søndag. Da gikk bildet i svart, men jeg får fortsatt opp kanal-informasjonen. Sjekket TV3 og VIASAT4, og de er de eneste som virker. På kanalene som normalt er kodet får jeg hverken opp "Det valgte programmet er ikke innstilt" eller "Ingen tilgang" - det er bare programinformasjon øverst på skjermen og svart resten...

    Har CD gjort noe for å stoppe bruk av Sonys innebygde dekoder (som ikke er godkjent av CD, og som vel heller ikke vil bli det...), er det innstillinger på TVen som kan/må endres, eller er det rett og slett en feil i den innebygde dekoderen som må repareres?

    Inntil dette er fikset må jeg nøye meg med digital TV gjennom CDs egen dekoderboks, et veldig dårlig alternativ i forhold til funksjonaliteten i TVens egen...

    Noen andre som har lignende erfaringer og funnet en løsning?

  6. #6
    Newcomer
    Medlem siden
    Jan 2007
    Sted
    Halden
    Poster
    150
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @ AHODD

    Har en Sony 46V3000, altså en litt tidligere modell en den du har. Den har også innebygd DVB-C-tuner.

    Hos meg funker den innebygde tuneren helt OK med en standard Conax-cam (Conax 4.00e) og CD's kabelkort.

    Du forteller ikke hvor i landet du bor (hvilken sentral du er tilknyttet). Jeg bor i Halden og er koblet til CD's kabelsentral for Fredrikstad, Skjeberg og Halden (nett 106), og der har det vært gjort en del endringer de siste dagene. Mange kanaler har byttet frekvens og det er lagt inn en del nye tilleggskanaler. Best av alt er at alle Viasat-kanalene for øyeblikket sendes ukodet (inkl. TV1000-kanalene). Ikke usannsynlig at CD har gjort de samme endringene i flere av sine nett, og det som skal til er å gjøre et nytt kanalsøk for å få alt på plass igjen (meny > innstillingen > digital innstilling > digital søking > automatisk kanalinnstilling > OK > kabel > hurtig kanalsøk > OK på Start).

    Mvh
    Bjørn 8)

  7. #7
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det er av interesse så bor jeg i Bergen, 5006 :-) ..

  8. #8
    Newcomer
    Medlem siden
    May 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bor på Nordstrand i Oslo. Jeg har foretatt nytt kanalsøk 2 ganger uten noe bedre resultat.

  9. #9
    Newcomer
    Medlem siden
    May 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var innom Sony-senteret på Karl Johan i dag og fikk tips om at kortet måtte innom CD-dekoderen fra tid til annen for oppdatering. Ser på CD sine nettsider at slik oppdatering skjer når du enten ser på TV1000 eller NRK1 i minimum 20 minutter sammenhengende. Så på NRK1 i en halvtime og prøvde kortet i TVen igjen uten noe bedre resultat... Andre som har andre erfaringer med slik smartkortoppdatering, og som har fått dettil å virke? :-?

  10. #10
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AHODD
    Var innom Sony-senteret på Karl Johan i dag og fikk tips om at kortet måtte innom CD-dekoderen fra tid til annen for oppdatering. Ser på CD sine nettsider at slik oppdatering skjer når du enten ser på TV1000 eller NRK1 i minimum 20 minutter sammenhengende. Så på NRK1 i en halvtime og prøvde kortet i TVen igjen uten noe bedre resultat... Andre som har andre erfaringer med slik smartkortoppdatering, og som har fått dettil å virke? :-?

    Forsøk og sett kortet i en dekoder fra Canal Digital for oppdatering. Mener jeg har lest et sted at det må gjøres....

    Edit: Så nå først at du faktisk brukte dekoderen. soooooorryyyy

  11. #11
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AHODD
    Var innom Sony-senteret på Karl Johan i dag og fikk tips om at kortet måtte innom CD-dekoderen fra tid til annen for oppdatering. Ser på CD sine nettsider at slik oppdatering skjer når du enten ser på TV1000 eller NRK1 i minimum 20 minutter sammenhengende. Så på NRK1 i en halvtime og prøvde kortet i TVen igjen uten noe bedre resultat... Andre som har andre erfaringer med slik smartkortoppdatering, og som har fått dettil å virke? :-?
    Det er kun hvis du heller ikke har bilde på CD-dekoderen at du trenger oppdatering, har du bilde på den skulle du hatt bilde på Sony'n.

  12. #12
    Newcomer
    Medlem siden
    Jan 2007
    Sted
    Halden
    Poster
    150
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kortoppdatering

    Sitat Opprinnelig postet av AHODD
    Var innom Sony-senteret på Karl Johan i dag og fikk tips om at kortet måtte innom CD-dekoderen fra tid til annen for oppdatering. Ser på CD sine nettsider at slik oppdatering skjer når du enten ser på TV1000 eller NRK1 i minimum 20 minutter sammenhengende. Så på NRK1 i en halvtime og prøvde kortet i TVen igjen uten noe bedre resultat... Andre som har andre erfaringer med slik smartkortoppdatering, og som har fått dettil å virke? :-?
    Som nevnt over bruker jeg en Conax 4.00e (P/N: 904180 R 1.2) i en Sony 46V3000 som funker OK på SD-kanaler. Kortet har stått i TV'n i noen uker nå, og har oppdatert seg slik det skal.

    Gå til menypunktet "Oppsett av CA-modul" under menypunktet Digital innstilling. Der finner du et punkt som heter "Abonnementsstatus". Under overskriftene Canal+, Nordic1, Nordic2, Nordic3, TSS, Nordic4, Nordic5 og Avidi 1 skal du finne dato (fra - til) som kortet er oppdatert for, samt foregående oppdateringsperiode. Dersom du ikke får fram denne lista, greier ikke cam'en å kommunisere med kortet, og du får ikke avkodet kanalene du har betalt for heller. Hos meg skjer dette når jeg tester med en Conax NP4-cam, mens det altså funker greit med Conax 4.00e. (Hvis jeg setter kabelkortet i en satelittmottaker ved månedsskifte, blir også kortet oppdatert, bare ikke punktet "Avidi 1".)

    Det kan være nyttig å ta en titt i denne tråden: http://avforum.no/forum/digitalt-bak...-kabel-tv.html

    Mvh
    Bjørn 8)

  13. #13
    Newcomer own sin avatar
    Medlem siden
    Nov 2006
    Poster
    280
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg foreslår at du prøver en Conax Cam 4. Vet at noen har problemer med oppdateringen i cas5.

  14. #14
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av brumlebass
    Som nevnt over bruker jeg en Conax 4.00e (P/N: 904180 R 1.2) i en Sony 46V3000 som funker OK på SD-kanaler. Kortet har stått i TV'n i noen uker nå, og har oppdatert seg slik det skal.

    Gå til menypunktet "Oppsett av CA-modul" under menypunktet Digital innstilling. Der finner du et punkt som heter "Abonnementsstatus". Under overskriftene Canal+, Nordic1, Nordic2, Nordic3, TSS, Nordic4, Nordic5 og Avidi 1 skal du finne dato (fra - til) som kortet er oppdatert for, samt foregående oppdateringsperiode. Dersom du ikke får fram denne lista, greier ikke cam'en å kommunisere med kortet, og du får ikke avkodet kanalene du har betalt for heller. Hos meg skjer dette når jeg tester med en Conax NP4-cam, mens det altså funker greit med Conax 4.00e. (Hvis jeg setter kabelkortet i en satelittmottaker ved månedsskifte, blir også kortet oppdatert, bare ikke punktet "Avidi 1".)

    Mvh
    Bjørn 8)
    Vet noen hvilke kanaler som ligger under de ulike "overskriftene" (Canal+, Nordic1-5, TSS, Avidi1??)

    Jeg ser nå det meste av TV1000-kanaler (disser er ikke kodet), SportN (denne er kodet - i følge tv-en)..

    Hos meg er Abonementstatusen kun oppdatert for Canal+, Nordic1, Nordic3, Nordic4 .. hmmmm.. altså ikke Nordic2, TSS, Nordic5 og Avidi ...

    Noen forslag til hva jeg kan gjøre for å få ting oppdatert?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •