HDTV fra GET - Side 61

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 61 av 135 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 111 121 131 ... SisteSiste
Viser resultater 1,201 til 1,220 av 2687

Tråd: HDTV fra GET

  1. #1201
    Newcomer HolgerL sin avatar
    Medlem siden
    Jan 2008
    Poster
    174
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Get hadde tilløp til brann som gjorde at dei mista straumen i føremiddag.
    Alle mista TV-signal og internett i eit par timar: Brann hos Get - Nyheter - Innenriks - Aftenposten.no

    Kanskje problema dine har noko med dette å gjera?

    Då signalet kom tilbake hos meg hadde eg for øvrig fri tilgang til absolutt alle kanalar. Eg fekk dermed tatt meg ein titt på HD-tilbodet til Canal+ og TV1000.

    No ser dotter mi på TV'n så eg har ikkje høve til å sjekke om det er tilfelle enda, men kan vera verdt å sjekke ut.

  2. #1202
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Per Johan
    Kan det vare noe som fixer seg sjelv ettervart?
    I dag tidlig var alle Get's tjenester nede, på grunn av branntilløp(!) i hovedkontoret deres. Dette var riktig nok fra rundt 10:00 til 13:00 (?).
    Så det kan vel tenkes at de fremdeles har litt trøbbel her og der i landet. Hos meg fungerer dog alt igjen nå. Du får ringe dem dersom det ikke bedrer seg. De har vel telefontid frem til 20:00.

    [endret] blææh... for treg... [/endret]

  3. #1203
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    191
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HolgerL
    Då signalet kom tilbake hos meg hadde eg for øvrig fri tilgang til absolutt alle kanalar. Eg fekk dermed tatt meg ein titt på HD-tilbodet til Canal+ og TV1000.
    Jaggu, alt er åpent fortsatt. Både HD og SD-kanaler.

  4. #1204
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har akkurat det samme problemet.. skjønner ting.. Noen som har funnet ut av noe?

  5. #1205
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HolgerL
    Get hadde tilløp til brann som gjorde at dei mista straumen i føremiddag.
    Alle mista TV-signal og internett i eit par timar: Brann hos Get - Nyheter - Innenriks - Aftenposten.no

    Kanskje problema dine har noko med dette å gjera?

    Då signalet kom tilbake hos meg hadde eg for øvrig fri tilgang til absolutt alle kanalar. Eg fekk dermed tatt meg ein titt på HD-tilbodet til Canal+ og TV1000.

    No ser dotter mi på TV'n så eg har ikkje høve til å sjekke om det er tilfelle enda, men kan vera verdt å sjekke ut.


    Dette såg jeg nå på nyheterne og det høres trolig ut at det kan vare grunnen.
    Ettersom jeg ikke haft noen problemer fra førr og dette kommer idag når det har varit brann på Get så tror jeg bare jeg avvakter litt.
    Takk før raskt svar.

  6. #1206
    Intermediate
    Medlem siden
    Sep 2005
    Poster
    717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AAARRRRHHHHHHGGGGG, hvordan skal jeg få tilgang til de siste 40 lagrede teletubbies /littlecookbigcook/comeoutside nå? Sure unger=Sur pappa. Jaja, whiskey'en står i skapet til de har lagt seg..

  7. #1207
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt samme problemet i dag. Først funket ingen kanaler, men de kom heldigvis tilbake før fotballen startet på Canal+. Da fikk jeg til gjengjeld samtlige kanaler. Så skulle jeg se noen opptak - men det fungerte ikke. Etter noen timer fungerte opptakene igjen. Nå får jeg derimot ikke tatt opp noe nytt, ei heller satt på pause.

    Men jeg antar det bedrer seg det også.

  8. #1208
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dersom du ikke har forsøkt dette; trykk på "Reset"-knappen under frontdekselet (SD PVR). Tror ikke det nytter å bare skru av strømknappen på baksiden. Jeg fikk ikke sett gamle opptak eller satt på pause, men "Reset" fungerte ihvertfall for meg!

  9. #1209
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ugyldig XTV-aktivering

    Slo av strømmen helt og gikk på kino.
    Når jeg kom tilbake så slå jeg på boxen igjen, den boota opp og VOILA, så fungerte altsammen perfekt igjen.
    Dette har garantert vart effekten av det som skjedde hos GET idag.

    Vist noen har problemer fortsatt så teste og bara slå av strømmen en stund. Men jeg tipper på at alt ordner seg automatiskt ettervart.

    Før øvrigt så er jeg totalt avhengig av denne boxen :-D
    Når den ikke virket idag, fikk jeg samme panikk som når jeg mister mobilen på byn

  10. #1210
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Morsomt at man har tilgang til alle kanaler... regner med at det ikke varer så lenge

    Kjente en liten krisestemning da hverken internett eller tv fungerte på lørdag morgen... jaja.. nå er alt tilbake til normalen (bortsett fra at man har tilgang til alle kanaler, men det sier man jo ikke nei til)

  11. #1211
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    172
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Måten å resette HD PVR'en på er å trykke inn OK og GET-knappen (oppe til høyre i frontpanelet) samtidig. Da får du spørsmål om du ønsker å tilbakestille. Når du gjør dette så gjør den en reset. Tidligere opptak, planlagte opptak og serieopptak blir værende. Det man mister er "Mine kanaler" som må legges inn på nytt. Fungerte i alle fall for meg da jeg fikk "XTV ikke aktivert"-meldingen.

  12. #1212
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    854
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Glad jeg ikke var midt i en spennende film for akkurat nå så ble de åpne kanalene stengt..

  13. #1213
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pant
    Glad jeg ikke var midt i en spennende film for akkurat nå så ble de åpne kanalene stengt..

    kom hjem nettopp og nå er GET borte igjen....svart skjerm,ny brann hos GET? :???:

  14. #1214
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    191
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Potitflak
    kom hjem nettopp og nå er GET borte igjen....svart skjerm,ny brann hos GET? :???:
    TV fungerer fint her (Oslo) i alle fall.

  15. #1215
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde samme problem med "ugyldig XTV-aktivering" på lørdag. Alle mine opptak var der, men gikk ikke å spille av. Det var ikke noe viktige opptak så jeg formaterte harddisken:cry: Jeg var ikke klar over problemet hos GET. I dag er alt normalt igjen. Kan ta opp, pause, osv. Uten å vite så veldig mye, tror feilen var relatert til programguide.

  16. #1216
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xorcist
    TV fungerer fint her (Oslo) i alle fall.
    ja kom tilbake her kl 2100

  17. #1217
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    854
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke vært noe problem hos meg, men hos vg.no gikk strømmen igjen i kveld, kanskje det har sammenheng.

  18. #1218
    Newcomer MontyBurns sin avatar
    Medlem siden
    Aug 2006
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet noe mer om når VoD rulles videre ut? På Majorstua er det iallefall ikke VoD enda....

    Erfaringer med utrullinger så langt? Noen som har testet? Jeg så at Aftenposten ga rimelig gode kritikker. Ligger det noen HD-filmer der?

  19. #1219
    Newcomer Baal-Zebub sin avatar
    Medlem siden
    May 2005
    Poster
    38
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg snakket med Get på Electroworld messen, og fikk beskjed om at det skulle ta 3-4 uker før alle områder i Oslo var ferdig.

  20. #1220
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Baal-Zebub
    Jeg snakket med Get på Electroworld messen, og fikk beskjed om at det skulle ta 3-4 uker før alle områder i Oslo var ferdig.
    Det stemmer sikkert det! Men husk at de opererer med "GET tid". Det vil si 3-4 kan vel sansynligvis ganges med 3-4?

Side 61 av 135 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 111 121 131 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •