HDTV fra GET - Side 10

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 10 av 135 FørsteFørste ... 6 7 8 9 10 11 12 13 14 20 30 40 50 60 70 80 90 100 110 120 130 ... SisteSiste
Viser resultater 181 til 200 av 2687

Tråd: HDTV fra GET

  1. #181
    Active
    Medlem siden
    Oct 2005
    Poster
    323
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk opp inn alle kanalene etter ca 30 min, men er noe bugs med epg'en.
    Virker som nevnt over att den er en del tregere.
    Virker heller ikke som om det er noe mulighet til å switche raskt flere dager framover.
    Hvis man ønsker å ta opp ett program som først går om en uke må man "scrolle" seg igjennom alle programmene fram til da, noe som tar ett par minutter :?.
    Kvaliteten på hd-sendigene var meget bra, får bare håpe att det kommer litt bedre innhold på de etterhvert, kan fort bli litt kjedelig å se på discovery sunrise :-D.
    Ellers syntes jeg også kvaliteten på sd sendingene var blitt bedre, mye roligere bilde(skyldes selvsagt bedriten scartinngang på tv'en).

    Jeg syntes att hardiskstøyen er høyere enn på den gamle, er også en slags "hakke" lyd fra den, helt utrolig att dem ikke kunne fikset det slik att den slår seg av når man skrur den av og det ikke tas opp noe program.

  2. #182
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GeirOlsen
    grusomt lei av å vente, lei av telefonkø hos Get (2x30 min + i kø nå) Ring tilbake virker jo aldri når man trenger den funksjonen hos Get...

    tør vedde på at de må aktivisere boksen fra Get sin side, tydeligvis ikke noe sjakkttrekk å hente hos forhandler, blir ikke blid om jeg må klare meg inntil 3 daer uten tv

    Sånt som dette gjør meg mindre blid på Get.
    De må aktivisere boksen ja. Når jeg ringte get sa de at de hadde litt back lag i systemet så det kunne ta litt tid.
    Men at hun skulle fikse det.
    Det kunne visst ta opptil 3 dager når man henter fra spaceworld elkjøp etc, men ikke når man hentet fra get.
    Men det vil jo bare gjenstå å se det da. For snart på 4 timen her.

  3. #183
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MacBain
    Jeg fikk opp inn alle kanalene etter ca 30 min, men er noe bugs med epg'en.
    Virker som nevnt over att den er en del tregere.
    Virker heller ikke som om det er noe mulighet til å switche raskt flere dager framover.
    Hvis man ønsker å ta opp ett program som først går om en uke må man "scrolle" seg igjennom alle programmene fram til da, noe som tar ett par minutter :?.
    Kvaliteten på hd-sendigene var meget bra, får bare håpe att det kommer litt bedre innhold på de etterhvert, kan fort bli litt kjedelig å se på discovery sunrise :-D.
    Ellers syntes jeg også kvaliteten på sd sendingene var blitt bedre, mye roligere bilde(skyldes selvsagt bedriten scartinngang på tv'en).

    Jeg syntes att hardiskstøyen er høyere enn på den gamle, er også en slags "hakke" lyd fra den, helt utrolig att dem ikke kunne fikset det slik att den slår seg av når man skrur den av og det ikke tas opp noe program.
    Jeg får ikke opp discovery som hd kanal jeg. Bare nat geo. Hva er feil?
    Du kan skifte hurtig dager fremover og bakover med gul og blå knapp i epgen

  4. #184
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser at det er mange som klager over en del funskjoner.

    Jeg fikk med et skriv med min HD-dekoder med beskjed om at følgendes ville bli forbedret fortløpende:

    1. Justering av lydstyrke - virker ikke nå, men skal fikses
    2. Tekst-tv - virker ikke via HDMI, men det skal lages en egen tekst-tv funksjon i dekoderen.
    3. Støy fra dekoderen - harddisken skal settes i dvale når dekoderen er i stand-by, dette virker ikke nå, men skal fikses
    4. Undertekst - kan dette ut av og til, kanalbytte eller spoling i opptak, skal kunne ordne dette til en fiks er på plass
    5. Serieopptak - hvis originalepisoden og reprisen går samme uke, vil reprisen bli tatt opp
    6. Førstegangsinstallasjon - det anbefales en re-start etter førstegangsinstallasjon er fullført

    Jeg har testet dekoderen nå, og synes den gir bra bilder, den støyer mye mindre en den gamle Get PVR'en. Den er en del tregere i menyene, men mye raskere enn f.eks. Lyse. Ellers så er det en del kanaler som ikke kommer frem: Canal+ Sport HD, Discovery HD, NRK3, Playhouse Disney, Discovery og en del andre (jeg har abbonement på alle). De kunne ikke ordne det på support så de måtte se etter om det var en felles feil. Lurer på om jeg kan stole på at de fikser dette, eller ringer opp igjen...

    Noen andre som har problemer med enkelte kanaler?

  5. #185
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DonCorleone
    Ser at det er mange som klager over en del funskjoner.

    Jeg fikk med et skriv med min HD-dekoder med beskjed om at følgendes ville bli forbedret fortløpende:

    1. Justering av lydstyrke - virker ikke nå, men skal fikses
    2. Tekst-tv - virker ikke via HDMI, men det skal lages en egen tekst-tv funksjon i dekoderen.
    3. Støy fra dekoderen - harddisken skal settes i dvale når dekoderen er i stand-by, dette virker ikke nå, men skal fikses
    4. Undertekst - kan dette ut av og til, kanalbytte eller spoling i opptak, skal kunne ordne dette til en fiks er på plass
    5. Serieopptak - hvis originalepisoden og reprisen går samme uke, vil reprisen bli tatt opp
    6. Førstegangsinstallasjon - det anbefales en re-start etter førstegangsinstallasjon er fullført

    Jeg har testet dekoderen nå, og synes den gir bra bilder, den støyer mye mindre en den gamle Get PVR'en. Ellers så er det en del kanaler som ikke kommer frem: Canal+ Sport HD, Discovery HD, NRK3, Playhouse Disney, Discovery og en del andre (jeg har abbonement på alle). De kunne ikke ordne det på support så de måtte se etter om det var en felles feil.

    Noen andre som har problemer med enkelte kanaler?
    Jeg har også problemer med å få opp kanalene. el discovery ihvertfall. De andre har jeg ikke sjekket, men ser ikke disney hd kanalen etc der. Ikke svt4 heller som visstnok skal sende i hd?
    Hvis alle de bugsene er på alle boksene, syntes jeg de kunne ha ordnet dette før utsending! Har jo vært ute ti test hos get ansatte i over 1 mnd. Burde vel ikke være så komplisert da?

  6. #186
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av danny-k
    Jeg har også problemer med å få opp kanalene. el discovery ihvertfall. De andre har jeg ikke sjekket, men ser ikke disney hd kanalen etc der. Ikke svt4 heller som visstnok skal sende i hd?
    Hvis alle de bugsene er på alle boksene, syntes jeg de kunne ha ordnet dette før utsending! Har jo vært ute ti test hos get ansatte i over 1 mnd. Burde vel ikke være så komplisert da?
    rart at det alltid skal være så mye rot, venting og ikke minst bugs... så lenge som de har ventet med å lansere HD så burde de jo kunne løst en del verdensproblemer ved siden av bugs osv synes nå jeg da

  7. #187
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ang kanler i epg

    Ser nå at jeg har kanaler fra 1-38 og fra 4046 og fra 140-150.
    La merke til at det er flere kanaler jeg mangler som lå i den gamle epgen. Hmmmm

  8. #188
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    klokka på boksen min går en time feil og ser jeg... retter seg vel kanskje etterhvert

  9. #189
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GeirOlsen
    rart at det alltid skal være så mye rot, venting og ikke minst bugs... så lenge som de har ventet med å lansere HD så burde de jo kunne løst en del verdensproblemer ved siden av bugs osv synes nå jeg da
    Ikke sant!!!

  10. #190
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av danny-k
    Jeg har også problemer med å få opp kanalene. el discovery ihvertfall. De andre har jeg ikke sjekket, men ser ikke disney hd kanalen etc der. Ikke svt4 heller som visstnok skal sende i hd?
    Hvis alle de bugsene er på alle boksene, syntes jeg de kunne ha ordnet dette før utsending! Har jo vært ute ti test hos get ansatte i over 1 mnd. Burde vel ikke være så komplisert da?
    Det er ikke Disney HD, bare Playhosue Disney. Synes det er rart at en del ikke-HD kanaler ikke virker.

    SLik jeg forstår det er det kun disse kanalene som er i HD-format:
    Silver HD
    Voom HD
    Canal+ Film HD
    Canal+ Sport HD
    Luxe TV HD
    Discovery HD

    Alle HD-kanalene virker utenom Discovery HD og Canal+ Sport HD hos meg.

  11. #191
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GeirOlsen
    klokka på boksen min går en time feil og ser jeg... retter seg vel kanskje etterhvert
    Rettet seg etter oppdatering + 10 min hos meg ca.
    Gikk 40 min feil her da el noe

  12. #192
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DonCorleone
    Det er ikke Disney HD, bare Playhosue Disney. Synes det er rart at en del ikke-HD kanaler ikke virker.

    SLik jeg forstår det er det kun disse kanalene som er i HD-format:
    Silver HD
    Voom HD
    Canal+ Film HD
    Canal+ Sport HD
    Luxe TV HD
    Discovery HD

    Alle HD-kanalene virker utenom Discovery HD og Canal+ Sport HD hos meg.
    Hvor lang tid gikk det til de hd kanalene åpnet seg?
    Rart jeg ikke ser discovery hd!! Orker ikke ringe get igjen. Håper det oppdaterer seg utover kvelden, men det tviler jeg på. Spesielt siden det er get vi har med å gjøre

  13. #193
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    35
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GeirOlsen
    rart at det alltid skal være så mye rot, venting og ikke minst bugs... så lenge som de har ventet med å lansere HD så burde de jo kunne løst en del verdensproblemer ved siden av bugs osv synes nå jeg da
    Jeg var kunde hos UPC (nå Get) da de lanserte digital dekodere for første gang. En Motorola-drit som var totalt rævva og full av bugs. Etter å ha byttet ut 4 dekodere kjøpte jeg meg parabol.... Jeg kan love deg at du disse problemene med den nye HD-dekoderen er bare en promille av hva vi hadde før med UPC.

  14. #194
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DonCorleone
    Jeg var kunde hos UPC (nå Get) da de lanserte digital dekodere for første gang. En Motorola-drit som var totalt rævva og full av bugs. Etter å ha byttet ut 4 dekodere kjøpte jeg meg parabol.... Jeg kan love deg at du disse problemene med den nye HD-dekoderen er bare en promille av hva vi hadde før med UPC.
    Hadde det råtne motorola modemet og alle problemer jeg også!

  15. #195
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg satt og fiflet litt med innstillingen mens jeg ventet på at kortet skal bli aktivert på kanalene, og gikk inn og reformaterte harddisken - det var ikke en god ide, den tiltet fulstendig - først trodde jeg at jeg måtte vente noen minutter men bildet frøs over lang tid. etter et kvarter ga jeg opp og tok en kaldstart av hele greia.. den er back on track nå i allefall.

    har dog ikke fått sett noen hd kanaler enda..håper aktiveringen er i boks snart.

  16. #196
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kanskje jeg skal skru boksen av og på og se om den finner seg selv da? tviler sterkt men....

  17. #197
    Intermediate
    Medlem siden
    May 2006
    Poster
    808
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan man se kanaler mens det fortsatt står vennligs vent?
    Det har nå stått på min i nærmere 4 timer

  18. #198
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er forskjell på autorisering av dekoderen, og første gangs innstallasjon av dekoderen :-)

    autorisering skjer fra Gets side, så kan dekoderen gjøre en innstallasjon av seg selv, denne innstallasjonen kan ta intill tre timer....

  19. #199
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dakjos
    Kan man se kanaler mens det fortsatt står vennligs vent?
    Det har nå stått på min i nærmere 4 timer

    Sikker på du har satt i kortet rett vei?

    Stod dette hos meg også....helt til jeg snudde kortet. Da ordnet alt seg!

  20. #200
    Newcomer
    Medlem siden
    Feb 2007
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av voggers
    Sikker på du har satt i kortet rett vei?

    Stod dette hos meg også....helt til jeg snudde kortet. Da ordnet alt seg!
    hvilken vei skal det stå?

Side 10 av 135 FørsteFørste ... 6 7 8 9 10 11 12 13 14 20 30 40 50 60 70 80 90 100 110 120 130 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •