Får ikke til EPG på Grundig RikstTV-dekoder?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer basement sin avatar
    Medlem siden
    Mar 2004
    Poster
    260
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får ikke til EPG på Grundig RikstTV-dekoder?

    Har kjøpt meg to dekodere med RiksPakken. Kanalene funker fint. Problemet er at jeg ikke får EPGen til å funke på den ene dekoderen. Det vil si at jeg ikke får informasjon om hva som går på TV nå, og senere. Derimot får jeg det på den andre dekoderen, som er av merket Sagem. Noen som har opplevd noe lignende, vet hva det skyldes?

  2. #2
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av basement
    Har kjøpt meg to dekodere med RiksPakken. Kanalene funker fint. Problemet er at jeg ikke får EPGen til å funke på den ene dekoderen. Det vil si at jeg ikke får informasjon om hva som går på TV nå, og senere. Derimot får jeg det på den andre dekoderen, som er av merket Sagem. Noen som har opplevd noe lignende, vet hva det skyldes?

    hadde samme problemet med min grundig boks, dette rettet seg etter at eg resette boksen til Fabrikk instillinger og søkte kanalene på nytt.

    dette er jo noe du kan forsøke. vist ikkje så har Rikstv en "etter min mening" rask support tlf, aldri stått i kø der mer en 5 min max. Og di finner alltid en løsning til deg (i hvertfall for meg)

  3. #3
    Newcomer basement sin avatar
    Medlem siden
    Mar 2004
    Poster
    260
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Funket som en drøm! Takk.

  4. #4
    Newcomer
    Medlem siden
    May 2008
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mister EPG på Grundig rikstv dekoder

    Hei!

    Jeg har også problemer med EPG på min grundig rikstv dekoder.

    Men det arter seg litt anerledes. På noen kanaler mister jeg etter hvert EPG informasjonen. Det eneste som hjelper da er å ta ut strømmen på dekoderen.

    Når dette er gjort får jeg tilbake EPG informasjon.

    Noen som har erfart lignende problemer?

    Finnes det noen off funksjon uten å måtte ta strømmen?

    Jeg er litt på grensen når det gjelder signalstyrke, ellers fungere alt fint.

    Tips mottas med takk

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •