Sony KDL-46X3500, Conax NP4 Cam og Canal Digital kabel-tv - Side 8

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 8 av 9 FørsteFørste ... 4 5 6 7 8 9 SisteSiste
Viser resultater 141 til 160 av 175
  1. #141
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så da får jeg heller leve med en veldig smal svart stripe på høyre side av panelet? (kanskje 5-6 pixler bred)
    Rart det kun er på denne siden det er noe feil med bildet...
    Med 1080p fra PS3 er selvfølgelig hele skjermen fyllt opp.

  2. #142
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HeRbie
    Det er noen program på Discovery HD som ikke fyller hele skjermen, men da blir det vel heller kanskje en feil i produksjonen av programmet?
    Aldri sett noe "tomme" pixler i 720p fra SVT HD eller når Eurosport HD sender i HD. Har ikke testet National Geographic HD (har ikke søkt, mister jo rekkefølgen på kanalene )

    Men, f.eks på en sending på STV HD eller Eurosport hvor opptaket ikke er gjort i HD, blir det fort krøll i bildet når jeg kjører 1:1. Bildet fyller ikke hele skjermen på noen av kantene, blinkende striper øverst/nederst i bildet osv. Tydlig at man ser deler av bildet som ikke skulle vært vist.

    Det samme fikk jeg når jeg prøvde å kjøre 1:1 når jeg brukte tuneren til CD, masse feil i kantene på bildet.
    Egentlig så er vel den aktive delen av et standard definisjons videosignal 704 pixler. Dvs. det er 8 pixler på hver side som oftest ikke brukes til noe. Årsaken tror jeg er at de ekstra 8+8 pixlene er "slinger" til bruk av digitalisering av analog video. Det kan godt være at Eurosport og SVT viser video som er skutt analogt og derfor ikke vil fylle hele bredden.

  3. #143
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sony D3000 og Canal Digital HD

    Heisann...
    Hiver meg på her, i håp om noen gode svar

    I dag har jeg en Sony D3000 og bruker den interne digitale dekoderen sammen med et vanlig conax cam (mpeg2) opp mot Canal Digital sitt kabel tv. Så langt har denne løsningen vært helt super.

    I forbindelse med at CD nå lanserer et par HD kanaler i grunnpakken lurer jeg på om det er på noen måte mulig for meg å kunne motta disse HD kanalene... ev. med en annen conax?? Er denne Conax NP4 Cam noe for meg, eller fungerer den ikke mot Sony tv`er i det hele tatt?

  4. #144
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stib
    Heisann...
    Hiver meg på her, i håp om noen gode svar

    I dag har jeg en Sony D3000 og bruker den interne digitale dekoderen sammen med et vanlig conax cam (mpeg2) opp mot Canal Digital sitt kabel tv. Så langt har denne løsningen vært helt super.

    I forbindelse med at CD nå lanserer et par HD kanaler i grunnpakken lurer jeg på om det er på noen måte mulig for meg å kunne motta disse HD kanalene... ev. med en annen conax?? Er denne Conax NP4 Cam noe for meg, eller fungerer den ikke mot Sony tv`er i det hele tatt?
    Tror nok den cammen du har kan brukes.
    Husk at cammen ikke har noe med om du finner kanalen eller ikke, den skal kun "åpne" kanalen. Finner du ikke kanalen så ligger problemet i Tv-en/signalet og ikke feil cam eller kort.

  5. #145
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har klart å få til teksting på HD-kanaler (jeg har prob. med Discovery HD og NG HD) med conax cam, eller er det bare å gi opp?
    Har Smit Conax Cam fra turbosat (Turbosat International Ltd :: Satellite Shop :: Cams :: SMIT Cams :: Smit Conax Cam)

  6. #146
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av chris68
    Jeg har brukt denne, og nå virker som sagt alt helt fint
    Datakjeden Webshop / Dilog Conax CAM, CAM for CI-slot (CA-Modul)
    Til info: Produktet føres ikke at datakjeden lengre

  7. #147
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dennis
    Tror nok den cammen du har kan brukes.
    Husk at cammen ikke har noe med om du finner kanalen eller ikke, den skal kun "åpne" kanalen. Finner du ikke kanalen så ligger problemet i Tv-en/signalet og ikke feil cam eller kort.

    Pr i dag så finner tv`en de HD kanalene jeg tenker på... TVN HD åpner ikke før om et par dager, så den er jo grei. Men jeg prøvde mot SVT HD og Discovery HD i går, og det jeg får av de HD kanalene som er åpnet, er lyd, men ikke bilde. Det står da "ikke video".... Dekoderen i D3000 er så langt jeg har fått med meg en mpeg2 dekoder, og CAMen jeg har er beregnet for denne. Syns jeg leste et sted i denne tråden at HD sendingene til CD er i mpeg4... Så da tenker jeg at det er nok grunnen til at jeg kun får lyd og ikke bilde..
    Så hva gjør jeg da?

  8. #148
    Intermediate Arendal sin avatar
    Medlem siden
    Feb 2003
    Poster
    3,764
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kommer Canal Digital til å sende TVN HD på kabel TV også, eller er det bare satellitt?

    Burde den ikke dukket opp nå?

  9. #149
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stib
    Pr i dag så finner tv`en de HD kanalene jeg tenker på... TVN HD åpner ikke før om et par dager, så den er jo grei. Men jeg prøvde mot SVT HD og Discovery HD i går, og det jeg får av de HD kanalene som er åpnet, er lyd, men ikke bilde. Det står da "ikke video".... Dekoderen i D3000 er så langt jeg har fått med meg en mpeg2 dekoder, og CAMen jeg har er beregnet for denne. Syns jeg leste et sted i denne tråden at HD sendingene til CD er i mpeg4... Så da tenker jeg at det er nok grunnen til at jeg kun får lyd og ikke bilde..
    Så hva gjør jeg da?
    Hvis det er en mpeg2 så vil du slite ja, har hørt om en cam som endrer fra mpeg4 til mpeg2 men den har jeg ikke testet.

  10. #150
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dennis
    Hvis det er en mpeg2 så vil du slite ja, har hørt om en cam som endrer fra mpeg4 til mpeg2 men den har jeg ikke testet.

    Ja, det var den jeg lurte på... Denne tråden handler jo i utgangspunktet om en Conax NP4 Cam, som etter som jeg har forstått kan brukes i mpeg2 tv`er og dermed kan vise HD sendinger, eller mpeg4 sendinger... men jeg synes også å ha lest at denne har problemer med sony tv`er...


    syns å lese at det var noen med sony v3000 og w3000 som fikk bilde i HD sendingene??

  11. #151
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Arendal
    Kommer Canal Digital til å sende TVN HD på kabel TV også, eller er det bare satellitt?

    Burde den ikke dukket opp nå?

    Mener at TVN HD også kommer i kabelnettet.. kanalen har lagt seg inn hos meg (uten bilde da), men åpner ikke før 3 oktober...

  12. #152
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    EPG og Canal Digital

    Tidligere innlegg i denne tråden informerer om at f.eks. "Total Hits Nordic" (musikk kanal) sender EPG info og at en lytting på ca 10 sekunder på denne kanalen var nok til å få EPG (måtte gjøres hver gang TV ble slått på eller info ønskes oppdatert).

    Dette funket greit nok, men nå er alle disee musikk kanalene borte (Skjermen viser et bild med tekst om at "Service no longer available" eller liknende.

    Noen som vet om andre kanaler som sender denne info ? (Det må vel finnes fordi det virker vel på 103 dekoderen (den skrekkelige) antar jeg, har ikke giddet å prøve en gang).
    Eller en annen (og gjerne bedre) måte å gjøre det på ?

  13. #153
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    KDL-32w4000 lydproblemer på CD kabel-TV

    Jeg har KDL-32w4000.
    Den søker opp alle kanalene på CD kabel, inkludert HD kanaler.

    Problemet er at det synes som om ikke alle "lydstreamene" kommer gjennom.
    Jeg antar at på noen kanaler kan det finnes lydvalg som TVen viser som ikke er reelle, at CD sender info om "lydstreamer" som ikke finnes, men på enkelte av HD kanalene er det absolutt ingen lyd.

    Er det en teknisk forklaring på dette eller kan det være en feil på TVen?
    Eler noe CAM'en ikke takler?

    Oversikt over lydvalg på enkelte kanaler: (DD= Dolby Digital)

    Canal+ FilmHD : Eng 2/0, Eng DD 2/0 - begge stumme.

    SVT HD: Svenska 2/0-OK, Svenska DD-stum.

    Discovery HD: Eng DD 2/0 - stum

    TV-Norge HD: Norsk 2/0 -OK

    Nat Geo HD: Eng 2/0 -OK

    Voom HD: Eng 2/0, Francais 2/0- begge stumme

    Eurosport HD: NO,SV,DK,SF 2/0 - alle stumme

    History CH HD: Eng 2/0 - OK, Polski 2/0 - stum

    Silver HD: Eng 2/0 - OK. Eng DD 3/2.1 - OK

    C+ Sport HD: Norsk 2/0 OK, DK,SV,SF - alle stumme

    C+ Hits: Svenska 2/0 - OK. NO,DK,SF 2/0- stum. EN,NO,SV,DK -DD -alle stumme (Dette lydbildet gjelder alle SD C+ kanaler, kun Svenska som virker)

    TV1000 Eng DD 2/0 - OK. SV 2/0 - OK. NO,DK,SF- alle stumme
    SVT1 Svenska DD 2/0 OK. Svenska 2/0 -OK.

  14. #154
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bfk
    Jeg har KDL-32w4000.
    Den søker opp alle kanalene på CD kabel, inkludert HD kanaler.

    Problemet er at det synes som om ikke alle "lydstreamene" kommer gjennom.
    Jeg antar at på noen kanaler kan det finnes lydvalg som TVen viser som ikke er reelle, at CD sender info om "lydstreamer" som ikke finnes, men på enkelte av HD kanalene er det absolutt ingen lyd.

    Er det en teknisk forklaring på dette eller kan det være en feil på TVen?
    Eler noe CAM'en ikke takler?

    Oversikt over lydvalg på enkelte kanaler: (DD= Dolby Digital)

    Canal+ FilmHD : Eng 2/0, Eng DD 2/0 - begge stumme.

    SVT HD: Svenska 2/0-OK, Svenska DD-stum.

    Discovery HD: Eng DD 2/0 - stum

    TV-Norge HD: Norsk 2/0 -OK

    Nat Geo HD: Eng 2/0 -OK

    Voom HD: Eng 2/0, Francais 2/0- begge stumme

    Eurosport HD: NO,SV,DK,SF 2/0 - alle stumme

    History CH HD: Eng 2/0 - OK, Polski 2/0 - stum

    Silver HD: Eng 2/0 - OK. Eng DD 3/2.1 - OK

    C+ Sport HD: Norsk 2/0 OK, DK,SV,SF - alle stumme

    C+ Hits: Svenska 2/0 - OK. NO,DK,SF 2/0- stum. EN,NO,SV,DK -DD -alle stumme (Dette lydbildet gjelder alle SD C+ kanaler, kun Svenska som virker)

    TV1000 Eng DD 2/0 - OK. SV 2/0 - OK. NO,DK,SF- alle stumme
    SVT1 Svenska DD 2/0 OK. Svenska 2/0 -OK.
    Det virker som det er en "bug" i TV'n. Det kan forsåvidt også være CAM'en men det er trolig lite sannsynlig dersom CAM'en er en SCM Conax CAM versjon 4.00.

    Har du sjekket om kun kan laste nyere software i TV'n ? Antar at du kan lastes software i TV'n (ellers blir det jo umulig å fikse feil i den innebygde dekoderen).

  15. #155
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tenkte kanskje det var forskjellige "modier/typer" Dolby Digital lyd og at det var en bestemt type Tven ikke klarer å dekode. Får vel ta kontakt med Sony support og se hva de sier.

  16. #156
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bfk
    Tenkte kanskje det var forskjellige "modier/typer" Dolby Digital lyd og at det var en bestemt type Tven ikke klarer å dekode. Får vel ta kontakt med Sony support og se hva de sier.
    Du har jo problemer med mpeg1 stereo lyden også så problemet kan ikke være relatert til Dolby Digital.

  17. #157
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ivrig
    Tidligere innlegg i denne tråden informerer om at f.eks. "Total Hits Nordic" (musikk kanal) sender EPG info og at en lytting på ca 10 sekunder på denne kanalen var nok til å få EPG (måtte gjøres hver gang TV ble slått på eller info ønskes oppdatert).

    Dette funket greit nok, men nå er alle disee musikk kanalene borte (Skjermen viser et bild med tekst om at "Service no longer available" eller liknende.

    Noen som vet om andre kanaler som sender denne info ? (Det må vel finnes fordi det virker vel på 103 dekoderen (den skrekkelige) antar jeg, har ikke giddet å prøve en gang).
    Eller en annen (og gjerne bedre) måte å gjøre det på ?

    Jeg brukte Total Hits Nordic før, nå fungerer SVT1 som "EPG-oppdaterer" hos meg.

  18. #158
    Newcomer
    Medlem siden
    May 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker svensk TV4. Funker utmerket. Får EPG 3 dager frem i tid.

    Det eneste er at det er stusselig med norske tregn på EPGen.

  19. #159
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har jo virkelig ikke klart å sjonglere riktig jeg. Jeg har kjøpt CA modul selv når jeg viste at jeg ikke kan klare å skaffe et CA kort. Jaja, får skylde på muggsoppen som befinner seg på badet, heldighvis skal jeg flytte.

  20. #160
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lest litt på denne stien av innlegg. Er det noen som kjenner til om CD kommer til å godkjenne noen TVer og CAM som gjør det mulig å få se alle kanaler uten alt for mye trøbbel?
    Og ikke minst er det noen som vet om en CAM som fungerer 100% og en får kjøpt til en billig penge?

Side 8 av 9 FørsteFørste ... 4 5 6 7 8 9 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •