Sony KDL-46X3500, Conax NP4 Cam og Canal Digital kabel-tv - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 9 FørsteFørste 1 2 3 4 5 6 ... SisteSiste
Viser resultater 21 til 40 av 175
  1. #21
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geibjors
    Hei, fikk denne info'en fra Flango for å få det til å virke. Prøv med disse innstillingene:

    Nett id nr.: 101
    Frekvens: 354000
    Symbol Rate: 6950

    Da tenker jeg at det ordner seg.

    Mvh

    Geir Ove
    Jippi!! Tusen takk!! Det gikk så det suste! 152 kanaler funnet. :-D :-D .
    Det er bærre lækkert! CD-dekoderen skal settes lengst mulig inn i kjelleren.

    TUSEN TAKK (har brukt noen timer nå for å få det til!)

    mvh Rune

  2. #22
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Orebakken
    Jippi!! Tusen takk!! Det gikk så det suste! 152 kanaler funnet. :-D :-D .
    Det er bærre lækkert! CD-dekoderen skal settes lengst mulig inn i kjelleren.

    TUSEN TAKK (har brukt noen timer nå for å få det til!)

    mvh Rune
    Jeg har samme tv selv.
    Har du testet den på hd-kanalene? Fungerer de knirkefritt?

  3. #23
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HD kanalene med kort rett i TV-en.

    Sitat Opprinnelig postet av Hai
    Har du testet den på hd-kanalene? Fungerer de knirkefritt?
    Har ikke abb. på HD-kanaler, men noen? av dem ligger gratis ute den første tiden etter at man har bestilt kort (kremt.. dekoder).

    Svensk TV|HD funker så det suser. Utrolige bilder. Nesten ikke til å tro.

    Får også inn Canal + Sport HD, flotte bilder og Canal + Film HD. På filmkanalen er det imidlertid noe rart med tekstingen. Den er der og kan leses, men i en merkelig form, grøtete og lys grå. Anyone else?

    Voom HD, Silver HD og hva de nå heter får jeg ikke inn - kun svart skjerm der.

    Mvh Rune

  4. #24
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Orebakken
    Har ikke abb. på HD-kanaler, men noen? av dem ligger gratis ute den første tiden etter at man har bestilt kort (kremt.. dekoder).

    Svensk TV|HD funker så det suser. Utrolige bilder. Nesten ikke til å tro.

    Får også inn Canal + Sport HD, flotte bilder og Canal + Film HD. På filmkanalen er det imidlertid noe rart med tekstingen. Den er der og kan leses, men i en merkelig form, grøtete og lys grå. Anyone else?

    Voom HD, Silver HD og hva de nå heter får jeg ikke inn - kun svart skjerm der.

    Mvh Rune
    Hvis du titter litt lenger opp i denne tråden så ser du at jeg har postet bilder fra Canal + Film HD og dens problemer med teksting. Om det er tv'en eller Canal + som forårsaker dette vet jeg ikke.

    Geir Ove

  5. #25
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Orebakken
    Jippi!! Tusen takk!! Det gikk så det suste! 152 kanaler funnet. :-D :-D .
    Det er bærre lækkert! CD-dekoderen skal settes lengst mulig inn i kjelleren.

    TUSEN TAKK (har brukt noen timer nå for å få det til!)

    mvh Rune
    Hei Rune
    Har CD og samme cam men finner ingen kanaler når jeg søker digitalt med manuelle innstillinger som nevnt. Hadde satt stor pris på noen tips til løsning!
    Mvh Audun

  6. #26
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jacobsen
    Hei Rune
    Har CD og samme cam men finner ingen kanaler når jeg søker digitalt med manuelle innstillinger som nevnt. Hadde satt stor pris på noen tips til løsning!
    Mvh Audun
    Hei Audun!

    Du må passe på at du ikke har fått Conax NP4 Cam'en (beregnet på MPEG 4 konvertering). Da vil du ikke finne disse kanalene, rett og slett fordi den ikke kommuniserer med CD og tv'en på en riktig måte. Sjekk ut dette!

    Mvh, flanglo

  7. #27
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå fått CAM fra Turbosat i England (laget av kinesiske SMiT), som skulle funkere etter hva sony support har fortalt meg.

    Dessverre fungerer den ikke bedre enn den andre SCM Cam'en (selges bl.a. av Komplett, den med "boblene" på).

    Den klarer Discovery HD, Voom HD og SilverHD, men ikke Canal+ Film HD, Canal+ Sport HD eller SVT HD.

    Alle kanalene fungerer greit med CD's boks HD103C, men boksen er lite å skryte av, særlig m.h.p. tekst tv, epg og en særdeles dårlig fjernkontroll.

    Kan det rett og slett være at 46X3500 har en tuner/dekoder som er mer kresen på signalene enn Sagem boksen ? og at jeg har litt dårlig kvalitet på signalene, eller at mitt tv har en dårlig krets ?

    Styrken på signalene for HD kanalene ligger på rundt 110 i Sagem boksen, kvaliteten er slik at det tidvis flipper over til Low (men da er det også problemer for Sagem boksen).

    (Andre på denne tråden har det motsatte problemet, altså at de tar inn de kanalene jeg har problemer med, men ikke de som går greit for meg).

    Noen tips ?

  8. #28
    Newcomer
    Medlem siden
    Nov 2007
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av flanglo
    Hei Audun!

    Du må passe på at du ikke har fått Conax NP4 Cam'en (beregnet på MPEG 4 konvertering). Da vil du ikke finne disse kanalene, rett og slett fordi den ikke kommuniserer med CD og tv'en på en riktig måte. Sjekk ut dette!

    Mvh, flanglo

    Hei Flanglo.
    Ved å la frequency og network id stå på automatisk mens symbolraten ble satt til 6950 suste alle kanalene inn på min w3000.
    Har også slitt litt med dårlig signalrate fra CD tidligere og det problemet merker jeg desverre kanskje enda bedre nå.
    Mvh, Audun

  9. #29
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av flanglo
    EPG ser bra ut hos meg også, men kanalene/programmet er utrolig tregt til å oppdatere seg. Må nesten gå innom de forskjellige kanalene for at EPG skal oppdatere seg. Finnes det en innstilling for dette...?

    Mvh
    flanglo
    Vil bare bekrefte at situasjonen du beskriver over også gjelder hos meg. Jeg har CAM fra Komplett. Har ikke testet dette gjennom dekoderen - den ligger i kjelleren :-) og jeg har ikke tenkt til å ta den frem heller.

    Men det kan jo tyde på at det har noe med enten TV-en eller Cam-en å gjøre?

    Fortsatt strålende fornøyd med TV-en.

  10. #30
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geibjors
    Hei, fikk denne info'en fra Flango for å få det til å virke. Prøv med disse innstillingene:

    Nett id nr.: 101
    Frekvens: 354000
    Symbol Rate: 6950
    Jeg hadde samme problem og brukte:

    Nett id = auto
    Frekvens = auto
    Symbol rate = 6.950

    Da kom de inn.

  11. #31
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei alle sammen!

    Her er et svar som jeg har sendt Audun og Ivrig i dag:

    Jeg har altså vært i kontakt med Sony kundeservice (i Sverige), samt Sony verkstedet på Kalbakken, Oslo. Pr. 13/12 2007, viser det seg at Sony og Canal Digital har slitt litt med å finne både den riktige cam'en (den Conax Cam'en vi har nå - gjelder også sikkert SMiT Cam'en også, kommuniserer ca. 90 % mot Canal Digital) og måten å kommunisere mellom Sony sin innebygde digitale dekoder og da Canal Digital sitt dekodings "program". Det er derfor vi også har litt problemer med en treg oppdatering på EPG'en. Det er slitsomt å måtte gå innom "Total Hits Nordic" hver gang (takk for tipset Ivrig), og dessuten oppdaterer den ikke 100 % alle kanalene (TV 2 og TV Norge - og noen ganger TV3, ser ut til å ta sin tid hos meg). Så det virker som at vi faktisk må leve med "problemene" til da, eller skal vi si om, Canal Digital kommer med en Cam som er 100 % kompatibel med både Sony tv'et og da dekodingen til Canal Digital... dessverre altså... Det er jo tydeligvis noe som ikke er helt riktig når flere av oss sliter med å få inn Voom, Silver HD... mens andre ikke får inn "våre" HD kanaler som SVT, Canal + osv... helt merkelig! Jeg får altså ikke inn Voom, Silver HD...

    Når det gjelder signal raten - så er den faktisk kjempebra hos meg, enda bedre etter jeg kuttet ut Canal Digital dekoderen og koblet meg til Cam'en på Sony tv'et. Uansett, så tror jeg ikke det har så mye å si i forhold til hvilken HD kanaler du får inn og det skal i tillegg ha lite å si i forhold til bildekvaliteten (siden den er digital) - trodde i hvert fall at det kun hadde med analoge signaler...

    Et annet spørsmål jeg stilte Audun og Ivrig:

    Har noen av dere tatt opp i fra den digital tuneren på tv'et? Har dere prøvd "System link" systemet til Sony?

    Har selv oppdaget noen problemer med å ta opp her. Har en Sony Harddisk opptaker, og om tv'et står i standby (dette skal fungere) når jeg skal ta opp (pr. Timer i fra EPG), så får jeg feilmelding på harddisk opptakteren (can't rec.). Dette er da relatert til problemet de har med EPG'en & Canal Digital sier Sony...

    Jeg har nå funnet ut at om jeg skal bruke timer rec i fra EPG'en, og samtidig slår av tv'et (skal f.eks. ta opp noe midt på natten) så MÅ!! dvd/harddisk opptakerne være på - da fungerer det. "System link" bruker scart 2 på tv'et vårt... bare til opplysning.

    Andre opplysninger som dere har??

    Mvh,
    flanglo

  12. #32
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fine greier flango - bra jobbet. Vi får håpe CD og Sony finner ut av det.

    Har ikke prøvd å ta opp fra digitaltuneren i tv-en selv, tar til takke med analoge signaler der. Har HDMI mellom opptakeren og Tv-en. For å ta opp digitalt, skal jeg da ha en egen scart mellom TV-en og opptakeren?

    Går det da ann å ta opp 2 kanaler samtidig - en digitalt og en analogt? På hvv. hdd og dvd. Antar at ikke begge kan kopieres inn på hdd samtidig.

    mvh Rune

  13. #33
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Orebakken
    Fine greier flango - bra jobbet. Vi får håpe CD og Sony finner ut av det.

    Har ikke prøvd å ta opp fra digitaltuneren i tv-en selv, tar til takke med analoge signaler der. Har HDMI mellom opptakeren og Tv-en. For å ta opp digitalt, skal jeg da ha en egen scart mellom TV-en og opptakeren?

    Går det da ann å ta opp 2 kanaler samtidig - en digitalt og en analogt? På hvv. hdd og dvd. Antar at ikke begge kan kopieres inn på hdd samtidig.

    mvh Rune
    Hei Rune!

    Du må ikke ha en scart mellom digital tuneren i tv'et og hdd/dvd opptakeren. Du kan nemlig legge inn EPG manuelt i tv/opptakeren. Om du bruker system link, altså scart (Scart 2 på tv'et) mellom tv'et opptakeren (NB: i tillegg til HDMI som du har nå), så slipper du å legge opptaket inn manuelt - da gjør system link det automatisk på hdd/dvd opptakeren - veldig greit egentlig...

    Jeg har ikke klart å ta opp 2 kanaler samtidig (analogt/digitalt) - da tror jeg at en må ha 2 opptakere...

    Noen andre som vet?

    Mvh,
    flanglo

  14. #34
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av flanglo
    Om du bruker system link, altså scart (Scart 2 på tv'et) mellom tv'et opptakeren (NB: i tillegg til HDMI som du har nå), så slipper du å legge opptaket inn manuelt - da gjør system link det automatisk på hdd/dvd opptakeren - veldig greit egentlig...
    Mvh,
    flanglo

    Nok en gang. Takk! Det er instalert og virker. Eneste bakdelen er at hvis man tar opp digitalt kan man ikke se på en annen digital kanal (?). Så hvis programmene går parallellt så får en velge hva som viktigst å se digitalt. I grunnen er marginalt problem :-).

    mvh Rune

  15. #35
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har akkurat installert CA modulen fra Komplett som det er referert til tidligere i tråden. Jeg har kabeltv fra Canal Digital men får det ikke til å funke. Bildet fryser etter ca. 20 sekunder (sannsynligvis krypteringsproblem).

    Jeg har benyttet disse paramtere:
    Nett id nr.: 101
    Frekvens: 354000
    Symbol Rate: 6950


    Apparatet er en Sony x3500.

    Er det noen som har en ide om hva som er galt?

  16. #36
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av geibjors
    Jeg kjøpte denne cam'en fra Mobtech Import
    Virker som det er samme type de selger på komplett også.

    Jeg tar inn SVT HD samt Canal + Film HD. Man må jo selvfølgelig betale for å få inn HD kanalene. Jeg har Canal + Total abb og da inngår den. De andre HD kanalene koster penger. Canal + Sport HD koster 99, - i mnd.

    Det eneste som irriterer meg er at tekstingen på Canal + Film HD er skikkelig dårlig, nesten dobbeltstreker. Se vedlagte bilder. Bildene er tatt håndholdt og er ikke av topp kvalitet. Noen andre som har opplevd dette ?

    Mvh

    Geir Ove

    Jeg har tittet på screenshots og det er helt klart en bug i Sony TV'n som Sony sikkert kan rette opp i TV'ns software. DVB bitmaps som sendes på CANAL+FILM HD skal se slik ut hvis de dekodes riktig:

  17. #37
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    mpeg4 cam for mpeg2 lcd tv

    fant følgende produkt på turbosat sine siderdenne har vært omtalt tidligere)
    Turbosat MPEG-4 Conax Cam

    Features

    Allows your current digital receiver or IDTV to accept MPEG-4 broadcasts

    With improvements in compression technology, digital satellite & terrestrial broadcasters are now choosing the MPEG-4 standard to deliver their services. Many have already done so, and many more will join them in the coming year.

    The advantages of MPEG-4 to MPEG-2 mean the broadcaster can deliver more channels, with better quality to their customers. With the MPEG-4 CAM, you can use your existing receiver or IDTV to take advantage of these new & exciting services.

    Spørsmålet er enkelt:
    Kan man ved å bruke denne cam'en, ta inn rikstv på tv'er som bare støtter dvb-t mpeg2? (altså alle untatt en håndfull sonymodeller)

    Hilsen undrende

  18. #38
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av frostmo84
    fant følgende produkt på turbosat sine siderdenne har vært omtalt tidligere)



    Spørsmålet er enkelt:
    Kan man ved å bruke denne cam'en, ta inn rikstv på tv'er som bare støtter dvb-t mpeg2? (altså alle untatt en håndfull sonymodeller)

    Hilsen undrende

    Nei, denne har ikke støtte for HE-AAC. Se forøvrig denne tråden:
    http://avforum.no/forum/digitalt-bak...tml#post735874

    kjle

  19. #39
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tv2 Sport

    Har Canal D kabeltv. Får inn alt uten Tv2 Sport. Har abb selvfølgelig på den. Får inn Tv2 Sport 2.....Hva er feilen.....

    Bruker dekoder i tv med Conax Cam. Får inn via en Dreambox 500C på annen tv i huset.

    HJELP!!!

  20. #40
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tv2 Sport

    Har Canal D kabeltv. Får inn alt uten Tv2 Sport. Har abb selvfølgelig på den. Får inn Tv2 Sport 2.....Hva er feilen.....

    Bruker dekoder i tv med Conax Cam. Får inn via en Dreambox 500C på annen tv i huset.

    HJELP!!!

Side 2 av 9 FørsteFørste 1 2 3 4 5 6 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •