Rikstv - kanaler blir borte-lagre kanaler?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jan 2003
    Poster
    72
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Rikstv - kanaler blir borte-lagre kanaler?

    OK, en jeg kjenner har kjøpt denne digitale bolsen til rikstv, og han har problemer og ber meg om hjelp.

    Noen eller alle kanalene forsvinner hver gang boksen skrus av.
    Når han søker etter kanalene så kommer det en beskjed om at kanalsøket er en suksess :-) men hvis han da trykker OK så begynner den og søke på nytt.
    Kan vistnok velge mellom "ok","info" og "videre" men det er bare OK som fungerer.

    Er det noen her som vet hva som er feil, eller kan forklare riktig fremgangsmåte for å lagre kanalene, slik at dem ikke forsvinner hver gang boksen skrus av?

    I følge han ikke står hva man gjør når kanalsøket er ferdig, Kun hva man skal gjøre hvis noe er galt.

  2. #2
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Cpt.Crusoe
    OK, en jeg kjenner har kjøpt denne digitale bolsen til rikstv, og han har problemer og ber meg om hjelp.

    Noen eller alle kanalene forsvinner hver gang boksen skrus av.
    Når han søker etter kanalene så kommer det en beskjed om at kanalsøket er en suksess :-) men hvis han da trykker OK så begynner den og søke på nytt.
    Kan vistnok velge mellom "ok","info" og "videre" men det er bare OK som fungerer.

    Er det noen her som vet hva som er feil, eller kan forklare riktig fremgangsmåte for å lagre kanalene, slik at dem ikke forsvinner hver gang boksen skrus av?

    I følge han ikke står hva man gjør når kanalsøket er ferdig, Kun hva man skal gjøre hvis noe er galt.
    Prøv å kjøre en fabrikkinnstilling på boksen. (Menu - 4 - 6) Velg Ja og trykk OK. Boksen vil da resette seg og komme opp som ved førstegangs oppstart.

  3. #3
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjekken6
    Prøv å kjøre en fabrikkinnstilling på boksen. (Menu - 4 - 6) Velg Ja og trykk OK. Boksen vil da resette seg og komme opp som ved førstegangs oppstart.
    Hvis dette ikke fungerer er det sannsynlig at du boksen din er defekt. Få den skiftet hos forhandler.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •